<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2021 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Hoe circulair wil je het hebben? | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Duurzaam Gebouwd-partner Heembouw wil circulair ontwerpen en bouwen concreet maken. Daarvoor riep de ontwerpende bouwer de circulaire ontwerpmatrix in het leven, een tool om circulariteit in hapklare brokjes op te delen. ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta name="fb42c4c0c88cf0a075bc36cf847d21ef0f77fe2d" content="bbbfae9e789c1e21a8109d1e195d640341f3a5a5" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/artikel/20210615-hoe-circulair-wil-je-het-hebben/amp" />
<meta property="og:title" content="Hoe circulair wil je het hebben?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20210615-hoe-circulair-wil-je-het-hebben" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/hoe-circulair-wil-je-het-hebben_1_Y3tWrt.jpg?v=20210615133205" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20210615-hoe-circulair-wil-je-het-hebben" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Hoe circulair wil je het hebben?" />
<meta name="twitter:description" content="Duurzaam Gebouwd-partner Heembouw wil circulair ontwerpen en bouwen concreet maken. Daarvoor riep de ontwerpende bouwer de circulaire ontwerpmatrix in het leven, een tool om circulariteit in hapklare brokjes op te delen. ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/hoe-circulair-wil-je-het-hebben_1_Y3tWrt.jpg?v=20210615133205" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.70" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/round-table-tour" title="Round Table Tour">Round Table Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
    <li class="sub"><a href="/duurzame-50" title="ABN AMRO DUURZAME 50">ABN AMRO DUURZAME 50</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuwsartikelen">Nieuwsartikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/podcast" title="Podcasts">Podcasts</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2021" title="Thema's 2021">Thema's 2021</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/producten/expedities" title="Duurzaam Gebouwd Expedities">Duurzaam Gebouwd Expedities</a></li>
    <li class="sub"><a href="/cursus" title="Cursussen">Cursussen</a></li>
    <li class="sub"><a href="/producten/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/artikel">Artikel</a> &nbsp;&raquo;&nbsp; Hoe circulair wil je het hebben?</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20210615-hoe-circulair-wil-je-het-hebben" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="22155">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Hoe+circulair+wil+je+het+hebben%3F+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210615-hoe-circulair-wil-je-het-hebben+%23circulairbouwen+%40heembouw+%23Circulairontwerpen&amp;lang=nl" target="_blank" class="social-share" id="twitter-22155" onclick="social_share('twitter-22155');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210615-hoe-circulair-wil-je-het-hebben&amp;title=Hoe+circulair+wil+je+het+hebben%3F+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210615-hoe-circulair-wil-je-het-hebben+%23circulairbouwen+%40heembouw+%23Circulairontwerpen&amp;source=Duurzaam+Gebouwd" target="_blank" class=" social-share" id="linkedin-22155" onclick="social_share('linkedin-22155');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210615-hoe-circulair-wil-je-het-hebben&amp;t=Hoe+circulair+wil+je+het+hebben%3F+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210615-hoe-circulair-wil-je-het-hebben+%23circulairbouwen+%40heembouw+%23Circulairontwerpen" target="_blank" class="social-share" id="facebook-22155" onclick="social_share('facebook-22155');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210615-hoe-circulair-wil-je-het-hebben" class="social-share" id="mail-22155" onclick="social_share('mail-22155');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Hoe circulair wil je het hebben?</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2021-06-15T13:13:31+01:00">Gisteren om 13:31 uur</time><time itemprop="dateModified" datetime="2021-06-15T13:13:32+01:00" style="display:none">2021-06-15T13:13:32+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">1 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
 <li class="btn content-type background-thema"><a href="/circulariteit" title="Themadossier: Circulariteit">Circulariteit</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/hoe-circulair-wil-je-het-hebben_1_Y3tWrt.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/hoe-circulair-wil-je-het-hebben_1_Y3tWrt.jpg?v=20210615133205" alt="Hoe circulair wil je het hebben?" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/hoe-circulair-wil-je-het-hebben_1_Y3tWrt.jpg" />
<meta itemprop="width" content="940" />
<meta itemprop="height" content="529" />
</div>


<p><strong>Duurzaam Gebouwd-partner Heembouw wil circulair ontwerpen en bouwen concreet maken. Daarvoor riep de ontwerpende bouwer de circulaire ontwerpmatrix in het leven, een tool om circulariteit in hapklare brokjes op te delen.</strong></p>

<p><em>Foto boven: Skeletprofielen in circulair paviljoen C B&egrave;ta Hoofddorp, via Heembouw</em></p>
<p>"De basis van de ontwerpmatrix bestaat uit drie fundamenteel verschillende circulaire ontwerpstrategie&euml;n", zo is te lezen <a href="https://www.heembouw.nl/nieuws-blog/blogs/duurzaam-bouwen/hoe-circulair-wil-je-het-hebben/" target="_blank">in een blog van Heembouw</a> over de circulaire ontwerpmatrix. Deze strategie&euml;n delen circulariteit op in hergebruikte materialen, remontabel bouwen en biobased, strategie&euml;n die op het totale gebouwontwerp toe te passen zijn, bijvoorbeeld om een volledig hergebruikt pand te ontwerpen. De matrix deelt een gebouw bovendien op in zes gebouwlagen, gezien 'de circulaire ontwerpstrategie per laag kan verschillen'.</p>
<p>De circulaire ontwerpmatrix is bedoeld om klanten een handvat te bieden bij de keuze voor circulaire oplossingen. Meer uitleg over de matrix leer je in deze video:</p>
<p><iframe frameborder="0" height="315" src="https://www.youtube.com/embed/_WU5dSgX3Kw" width="560" allowfullscreen=""></iframe></p>
</div></div>

<div class="full-width background-light" id="block_clients">

<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="/partners/c/heembouw" class="company-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/heembouw logo rgb-375135.jpg?v=20181212144629" alt="Logo Heembouw" height="70" class="logo" /></a></div><div class="col-sm-10"><h4 class="title"><a href="/partners/c/heembouw"><span itemprop="name">Heembouw</span></a></h4><p class="small"><a href="/partners/c/heembouw" class="btn btn-default btn-light">Bekijk profiel en artikelen &raquo;</a></p></div></div>
</div>

<div class="row" id="block_prev_next">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/KvsfVX6k" title="15-06-2021 Duurzaam Bouwen Awards: &lsquo;Innovatiever uitvragen met duurzaamheid als belangrijkste criterium&rsquo;" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6">&nbsp;</div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/circulair-ontwerpen" class="btn btn-default rounded">Circulair ontwerpen</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210615-duurzaam-bouwen-awards-innovatiever-uitvragen-met-duurzaamheid-als-belangrijkste-criterium"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/duurzaam-bouwen-awards-innovatiever-uitvragen-met-duurzaamheid-als-belangrijkste-criterium_1_kbPVy4.jpg?v=20210614084834" alt="Duurzaam Bouwen Awards: &lsquo;Innovatiever uitvragen met duurzaamheid als belangrijkste criterium&rsquo;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210615-duurzaam-bouwen-awards-innovatiever-uitvragen-met-duurzaamheid-als-belangrijkste-criterium">Duurzaam Bouwen Awards: &lsquo;Innovatiever ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Gisteren om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Traditiegetrouw worden tijdens het Duurzaam Gebouwd Congres de Duurzaam Bouwen Awards uitgereikt, aan de &lsquo;Meest ...</p>
         <p class="button"><a href="/artikel/20210615-duurzaam-bouwen-awards-innovatiever-uitvragen-met-duurzaamheid-als-belangrijkste-criterium" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="22151">
          <li id="b-s-22151" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-22151');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-22151" onclick="social_share('like-22151');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="22151">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210615-duurzaam-bouwen-awards-innovatiever-uitvragen-met-duurzaamheid-als-belangrijkste-criterium&amp;via=DuurzaamGebouwd&amp;text=Duurzaam+Bouwen+Awards%3A+%26lsquo%3BInnovatiever+uitvragen+met+duurzaamheid+als+belangrijkste+criterium%26rsquo%3B+&amp;lang=nl" target="_blank" class="social-share" id="twitter-22151" onclick="social_share('twitter-22151');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210615-duurzaam-bouwen-awards-innovatiever-uitvragen-met-duurzaamheid-als-belangrijkste-criterium&amp;title=Duurzaam+Bouwen+Awards%3A+%E2%80%98Innovatiever+uitvragen+met+duurzaamheid+als+belangrijkste+criterium%E2%80%99&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-22151" onclick="social_share('linkedin-22151');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210615-duurzaam-bouwen-awards-innovatiever-uitvragen-met-duurzaamheid-als-belangrijkste-criterium&amp;t=Duurzaam+Bouwen+Awards%3A+%E2%80%98Innovatiever+uitvragen+met+duurzaamheid+als+belangrijkste+criterium%E2%80%99" target="_blank" class="social-share" id="facebook-22151" onclick="social_share('facebook-22151');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210615-duurzaam-bouwen-awards-innovatiever-uitvragen-met-duurzaamheid-als-belangrijkste-criterium" class="social-share" id="mail-22151" onclick="social_share('mail-22151');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c244 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210609-nmd-moet-het-platform-voor-circulair-bouwen-worden"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/nmd-moet-ht-platform-voor-circulair-bouwen-worden_1_AXVNn6.jpg?v=20210608133325" alt="<span>'NMD moet h&eacute;t platform voor circulair bouwen worden'</span>" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210609-nmd-moet-het-platform-voor-circulair-bouwen-worden">'NMD moet h&eacute;t platform voor circulair ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 9 jun om 15:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
De stichting Nationale Milieudatabase (NMD) wil voor 2023 zorgen voor een platform die op landelijk uniforme wijze ...</p>
         <p class="button"><a href="/artikel/20210609-nmd-moet-het-platform-voor-circulair-bouwen-worden" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="22139">
          <li id="b-s-22139" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-22139');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-22139" onclick="social_share('like-22139');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="22139">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210609-nmd-moet-het-platform-voor-circulair-bouwen-worden&amp;via=DuurzaamGebouwd&amp;text=%3Cspan%3E%27NMD+moet+h%26eacute%3Bt+platform+voor+circulair+bouwen+worden%27%3C%2Fspan%3E+&amp;lang=nl" target="_blank" class="social-share" id="twitter-22139" onclick="social_share('twitter-22139');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210609-nmd-moet-het-platform-voor-circulair-bouwen-worden&amp;title=%3Cspan%3E%27NMD+moet+h%C3%A9t+platform+voor+circulair+bouwen+worden%27%3C%2Fspan%3E&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-22139" onclick="social_share('linkedin-22139');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210609-nmd-moet-het-platform-voor-circulair-bouwen-worden&amp;t=%3Cspan%3E%27NMD+moet+h%C3%A9t+platform+voor+circulair+bouwen+worden%27%3C%2Fspan%3E" target="_blank" class="social-share" id="facebook-22139" onclick="social_share('facebook-22139');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210609-nmd-moet-het-platform-voor-circulair-bouwen-worden" class="social-share" id="mail-22139" onclick="social_share('mail-22139');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c244 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210607-circulair-bouwconcept-geselecteerd-voor-rijksoverheidspaviljoen-op-floriade"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/circulair-bouwconcept-geselecteerd-voor-rijksoverheidspaviljoen-op-floriade_1_PX43Qn.jpg?v=20210607141732" alt="Circulair bouwconcept geselecteerd voor Rijksoverheidspaviljoen op Floriade" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210607-circulair-bouwconcept-geselecteerd-voor-rijksoverheidspaviljoen-op-floriade">Circulair bouwconcept geselecteerd voor Rijksoverheidspaviljoen ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 7 jun om 14:17 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Het consortium van de Noordereng Groep (Ede) is de gekozen winnaar om het Dutch Innovation Experience (Di-X) Rijksoverheidspaviljoen ...</p>
         <p class="button"><a href="/artikel/20210607-circulair-bouwconcept-geselecteerd-voor-rijksoverheidspaviljoen-op-floriade" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/innovatie">Innovatie</a>, <a href="/zoeken/woningbouw">Woningbouw</a></div>
         <ul class="social-actions" data-cid="22137">
          <li id="b-s-22137" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-22137');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-22137" onclick="social_share('like-22137');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="22137">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210607-circulair-bouwconcept-geselecteerd-voor-rijksoverheidspaviljoen-op-floriade&amp;via=DuurzaamGebouwd&amp;text=Circulair+bouwconcept+geselecteerd+voor+Rijksoverheidspaviljoen+op+Floriade+%23innovatie+%23woningbouw+%23circulair-bouwen-&amp;lang=nl" target="_blank" class="social-share" id="twitter-22137" onclick="social_share('twitter-22137');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210607-circulair-bouwconcept-geselecteerd-voor-rijksoverheidspaviljoen-op-floriade&amp;title=Circulair+bouwconcept+geselecteerd+voor+Rijksoverheidspaviljoen+op+Floriade&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-22137" onclick="social_share('linkedin-22137');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210607-circulair-bouwconcept-geselecteerd-voor-rijksoverheidspaviljoen-op-floriade&amp;t=Circulair+bouwconcept+geselecteerd+voor+Rijksoverheidspaviljoen+op+Floriade" target="_blank" class="social-share" id="facebook-22137" onclick="social_share('facebook-22137');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210607-circulair-bouwconcept-geselecteerd-voor-rijksoverheidspaviljoen-op-floriade" class="social-share" id="mail-22137" onclick="social_share('mail-22137');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c244 c268 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210602-forse-groei-van-techniek-in-modules"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/forse-groei-van-techniek-in-modules_1_NKh8bY.jpg?v=20210531145327" alt="Forse groei van techniek in modules" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210602-forse-groei-van-techniek-in-modules">Forse groei van techniek in modules</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 2 jun om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Het Modulair Bedrijf, een start-up van Croonwolter&amp;dros, heeft na twee jaar een nieuwe naam en website: de ...</p>
         <p class="button"><a href="/artikel/20210602-forse-groei-van-techniek-in-modules" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/installatietechniek">Installatietechniek</a></div>
         <ul class="social-actions" data-cid="22120">
          <li id="b-s-22120" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-22120');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-22120" onclick="social_share('like-22120');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="22120">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210602-forse-groei-van-techniek-in-modules&amp;via=DuurzaamGebouwd&amp;text=Forse+groei+van+techniek+in+modules+%23installatietechniek&amp;lang=nl" target="_blank" class="social-share" id="twitter-22120" onclick="social_share('twitter-22120');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210602-forse-groei-van-techniek-in-modules&amp;title=Forse+groei+van+techniek+in+modules&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-22120" onclick="social_share('linkedin-22120');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210602-forse-groei-van-techniek-in-modules&amp;t=Forse+groei+van+techniek+in+modules" target="_blank" class="social-share" id="facebook-22120" onclick="social_share('facebook-22120');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210602-forse-groei-van-techniek-in-modules" class="social-share" id="mail-22120" onclick="social_share('mail-22120');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c244 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210514-duurzame-gebouwen-vragen-om-slimmere-toepassing-van-hout"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/duurzame-gebouwen-vragen-om-slimmere-toepassing-van-hout_1_MJyLsr.jpg?v=20210512085443" alt="Duurzame gebouwen vragen om slimmere toepassing van hout" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210514-duurzame-gebouwen-vragen-om-slimmere-toepassing-van-hout">Duurzame gebouwen vragen om slimmere toepassing ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>18 mei om 07:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Er woedt momenteel een hevige discussie over welk materiaal duurzamer is, beton of hout. Beide industrie&euml;n ...</p>
         <p class="button"><a href="/artikel/20210514-duurzame-gebouwen-vragen-om-slimmere-toepassing-van-hout" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/materiaalgebruik">Materiaalgebruik</a></div>
         <ul class="social-actions" data-cid="22079">
          <li id="b-s-22079" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-22079');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-22079" onclick="social_share('like-22079');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="22079">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210514-duurzame-gebouwen-vragen-om-slimmere-toepassing-van-hout&amp;via=DuurzaamGebouwd&amp;text=Duurzame+gebouwen+vragen+om+slimmere+toepassing+van+hout+%23materiaalgebruik+%23hybride-constructies&amp;lang=nl" target="_blank" class="social-share" id="twitter-22079" onclick="social_share('twitter-22079');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210514-duurzame-gebouwen-vragen-om-slimmere-toepassing-van-hout&amp;title=Duurzame+gebouwen+vragen+om+slimmere+toepassing+van+hout&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-22079" onclick="social_share('linkedin-22079');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210514-duurzame-gebouwen-vragen-om-slimmere-toepassing-van-hout&amp;t=Duurzame+gebouwen+vragen+om+slimmere+toepassing+van+hout" target="_blank" class="social-share" id="facebook-22079" onclick="social_share('facebook-22079');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210514-duurzame-gebouwen-vragen-om-slimmere-toepassing-van-hout" class="social-share" id="mail-22079" onclick="social_share('mail-22079');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c122 c225 c244 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210507-knb-jaarverslag-2020-meer-circulaire-keramische-geveloplossingen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/knb-jaarverslag-2020-meer-circulaire-keramische-geveloplossingen_1_ZHxR4r.jpg?v=20210506111251" alt="KNB Jaarverslag 2020: meer circulaire keramische geveloplossingen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210507-knb-jaarverslag-2020-meer-circulaire-keramische-geveloplossingen">KNB Jaarverslag 2020: meer circulaire keramische ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 7 mei om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Coronajaar 2020 stond voor de Nederlandse industrie van gebakken bouwmaterialen overwegend in het teken van energietransitie ...</p>
         <p class="button"><a href="/artikel/20210507-knb-jaarverslag-2020-meer-circulaire-keramische-geveloplossingen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/gevel">Gevel</a>, <a href="/zoeken/keramische-bouwmaterialen">Keramische bouwmaterialen</a></div>
         <ul class="social-actions" data-cid="22062">
          <li id="b-s-22062" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-22062');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-22062" onclick="social_share('like-22062');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="22062">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210507-knb-jaarverslag-2020-meer-circulaire-keramische-geveloplossingen&amp;via=DuurzaamGebouwd&amp;text=KNB+Jaarverslag+2020%3A+meer+circulaire+keramische+geveloplossingen+%23gevel+%23keramische-bouwmaterialen&amp;lang=nl" target="_blank" class="social-share" id="twitter-22062" onclick="social_share('twitter-22062');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210507-knb-jaarverslag-2020-meer-circulaire-keramische-geveloplossingen&amp;title=KNB+Jaarverslag+2020%3A+meer+circulaire+keramische+geveloplossingen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-22062" onclick="social_share('linkedin-22062');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210507-knb-jaarverslag-2020-meer-circulaire-keramische-geveloplossingen&amp;t=KNB+Jaarverslag+2020%3A+meer+circulaire+keramische+geveloplossingen" target="_blank" class="social-share" id="facebook-22062" onclick="social_share('facebook-22062');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210507-knb-jaarverslag-2020-meer-circulaire-keramische-geveloplossingen" class="social-share" id="mail-22062" onclick="social_share('mail-22062');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c190 c225 c244 c277 c278 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210506-zoekend-tastend-en-innoverend-vinden-we-onze-weg"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/zoekend-tastend-en-innoverend-vinden-we-onze-weg_1_9VHbv3.jpg?v=20210506092653" alt="&lsquo;Zoekend, tastend en innoverend vinden we onze weg&rsquo;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210506-zoekend-tastend-en-innoverend-vinden-we-onze-weg">&lsquo;Zoekend, tastend en innoverend vinden ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 6 mei om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 8 min</small></div>
         </div>
         <p>
Fred Schoorl, directeur van de Branchevereniging Nederlandse Architectenbureaus (BNA), is toegetreden tot de jury ...</p>
         <p class="button"><a href="/artikel/20210506-zoekend-tastend-en-innoverend-vinden-we-onze-weg" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaamheid">Duurzaamheid</a>, <a href="/zoeken/bna">BNA</a></div>
         <ul class="social-actions" data-cid="22058">
          <li id="b-s-22058" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-22058');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-22058" onclick="social_share('like-22058');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="22058">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210506-zoekend-tastend-en-innoverend-vinden-we-onze-weg&amp;via=DuurzaamGebouwd&amp;text=%26lsquo%3BZoekend%2C+tastend+en+innoverend+vinden+we+onze+weg%26rsquo%3B+%23duurzaamheid+%23bna+%23duurzaam-bouwen-awards-2021&amp;lang=nl" target="_blank" class="social-share" id="twitter-22058" onclick="social_share('twitter-22058');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210506-zoekend-tastend-en-innoverend-vinden-we-onze-weg&amp;title=%E2%80%98Zoekend%2C+tastend+en+innoverend+vinden+we+onze+weg%E2%80%99&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-22058" onclick="social_share('linkedin-22058');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210506-zoekend-tastend-en-innoverend-vinden-we-onze-weg&amp;t=%E2%80%98Zoekend%2C+tastend+en+innoverend+vinden+we+onze+weg%E2%80%99" target="_blank" class="social-share" id="facebook-22058" onclick="social_share('facebook-22058');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210506-zoekend-tastend-en-innoverend-vinden-we-onze-weg" class="social-share" id="mail-22058" onclick="social_share('mail-22058');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c244 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210421-houtbouw-verhoogt-bouwsnelheid-en-levert-geld-op"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/houtbouw-verhoogt-bouwsnelheid-en-levert-geld-op_1_hATLdT.jpg?v=20210419134515" alt="'Houtbouw verhoogt bouwsnelheid en levert geld op'" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210421-houtbouw-verhoogt-bouwsnelheid-en-levert-geld-op">'Houtbouw verhoogt bouwsnelheid en levert geld ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>21 apr om 16:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 7 min</small></div>
         </div>
         <p>
Welke belemmeringen voelen gemeenten nog om aan de slag te gaan met houtbouw &ndash; en belangrijker nog &ndash; ...</p>
         <p class="button"><a href="/artikel/20210421-houtbouw-verhoogt-bouwsnelheid-en-levert-geld-op" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/gemeenten">Gemeenten</a>, <a href="/zoeken/houtbouw">Houtbouw</a></div>
         <ul class="social-actions" data-cid="22014">
          <li id="b-s-22014" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-22014');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-22014" onclick="social_share('like-22014');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="22014">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210421-houtbouw-verhoogt-bouwsnelheid-en-levert-geld-op&amp;via=DuurzaamGebouwd&amp;text=%27Houtbouw+verhoogt+bouwsnelheid+en+levert+geld+op%27+%23gemeenten+%23houtbouw&amp;lang=nl" target="_blank" class="social-share" id="twitter-22014" onclick="social_share('twitter-22014');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210421-houtbouw-verhoogt-bouwsnelheid-en-levert-geld-op&amp;title=%27Houtbouw+verhoogt+bouwsnelheid+en+levert+geld+op%27&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-22014" onclick="social_share('linkedin-22014');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210421-houtbouw-verhoogt-bouwsnelheid-en-levert-geld-op&amp;t=%27Houtbouw+verhoogt+bouwsnelheid+en+levert+geld+op%27" target="_blank" class="social-share" id="facebook-22014" onclick="social_share('facebook-22014');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210421-houtbouw-verhoogt-bouwsnelheid-en-levert-geld-op" class="social-share" id="mail-22014" onclick="social_share('mail-22014');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c244 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210413-aanleg-eerste-duurzame-rotonde-in-flevoland-gestart"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/aanleg-eerste-duurzame-rotonde-in-flevoland-gestart_1_d9s8yW.jpg?v=20210413160228" alt="Aanleg eerste duurzame rotonde in Flevoland gestart" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210413-aanleg-eerste-duurzame-rotonde-in-flevoland-gestart">Aanleg eerste duurzame rotonde in Flevoland ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>13 apr om 16:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
De eisen voor duurzaamheid en circulariteit voor de infrastructuur worden alsmaar hoger. Om aan de doelstelling ...</p>
         <p class="button"><a href="/artikel/20210413-aanleg-eerste-duurzame-rotonde-in-flevoland-gestart" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaam-beton">Duurzaam Beton</a>, <a href="/zoeken/circulair-beton">Circulair Beton</a></div>
         <ul class="social-actions" data-cid="21998">
          <li id="b-s-21998" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21998');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21998" onclick="social_share('like-21998');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21998">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210413-aanleg-eerste-duurzame-rotonde-in-flevoland-gestart&amp;via=DuurzaamGebouwd&amp;text=Aanleg+eerste+duurzame+rotonde+in+Flevoland+gestart+%23duurzaam-beton+%23circulair-beton&amp;lang=nl" target="_blank" class="social-share" id="twitter-21998" onclick="social_share('twitter-21998');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210413-aanleg-eerste-duurzame-rotonde-in-flevoland-gestart&amp;title=Aanleg+eerste+duurzame+rotonde+in+Flevoland+gestart&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21998" onclick="social_share('linkedin-21998');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210413-aanleg-eerste-duurzame-rotonde-in-flevoland-gestart&amp;t=Aanleg+eerste+duurzame+rotonde+in+Flevoland+gestart" target="_blank" class="social-share" id="facebook-21998" onclick="social_share('facebook-21998');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210413-aanleg-eerste-duurzame-rotonde-in-flevoland-gestart" class="social-share" id="mail-21998" onclick="social_share('mail-21998');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c54 c243 c244 </span>

	   <div class="box background-light">
        <div class="heading background-expertpost"><a href="/expertpost"><span class="fl mr10"><svg class="icon person-pin" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19 2H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h4l3 3 3-3h4c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-7 3.3c1.49 0 2.7 1.21 2.7 2.7 0 1.49-1.21 2.7-2.7 2.7-1.49 0-2.7-1.21-2.7-2.7 0-1.49 1.21-2.7 2.7-2.7zM18 16H6v-.9c0-2 4-3.1 6-3.1s6 1.1 6 3.1v.9z"/></svg></span> Expertpost</a></div><div class="row body npb npl npr fixed expertpost">
        <div class="img ac"><a href="/expertpost/20210409-niet-omdat-het-beton-opraakt"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/niet-omdat-het-beton-opraakt_1_JRjvzV.jpg?v=20210407141333" alt="Niet omdat het beton opraakt" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/expertpost/20210409-niet-omdat-het-beton-opraakt">Niet omdat het beton opraakt</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 9 apr om 17:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p><a href="/expertpanel/c/hans-korbee" class="green">Hans  Korbee</a>: 
Net zomin als dat het stenen tijdperk eindigde omdat de stenen opraakten, zal de huidige lineaire bouweconomie ...</p>
         <p class="button"><a href="/expertpost/20210409-niet-omdat-het-beton-opraakt" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/materialen">Materialen</a>, <a href="/zoeken/grondstoffen">Grondstoffen</a></div>
         <ul class="social-actions" data-cid="21977">
          <li id="b-s-21977" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21977');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21977" onclick="social_share('like-21977');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21977">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20210409-niet-omdat-het-beton-opraakt&amp;via=DuurzaamGebouwd&amp;text=Niet+omdat+het+beton+opraakt+%23materialen+%23grondstoffen&amp;lang=nl" target="_blank" class="social-share" id="twitter-21977" onclick="social_share('twitter-21977');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20210409-niet-omdat-het-beton-opraakt&amp;title=Niet+omdat+het+beton+opraakt&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21977" onclick="social_share('linkedin-21977');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20210409-niet-omdat-het-beton-opraakt&amp;t=Niet+omdat+het+beton+opraakt" target="_blank" class="social-share" id="facebook-21977" onclick="social_share('facebook-21977');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/expertpost/20210409-niet-omdat-het-beton-opraakt" class="social-share" id="mail-21977" onclick="social_share('mail-21977');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c245 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210401-gezond-comfortabel-circulair-en-energiezuinig-in-bouwnovum-zit-het-allemaal"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/gezond-comfortabel-circulair-en-energiezuinig-in-bouwnovum-zit-het-allemaal_1_rvGAfY.jpg?v=20210330110143" alt="<span>Gezond, comfortabel, circulair en energiezuinig: in BouwNovum zit het allemaal</span>" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210401-gezond-comfortabel-circulair-en-energiezuinig-in-bouwnovum-zit-het-allemaal">Gezond, comfortabel, circulair en energiezuinig: ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 1 apr om 09:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 8 min</small></div>
         </div>
         <p>
Drie jaar geleden ging BouwNovum aan de slag met een woonconcept waarin de bewoner centraal staat. Na een intensief ...</p>
         <p class="button"><a href="/artikel/20210401-gezond-comfortabel-circulair-en-energiezuinig-in-bouwnovum-zit-het-allemaal" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/circulair">Circulair</a>, <a href="/zoeken/gezond-binnenklimaat">Gezond binnenklimaat</a></div>
         <ul class="social-actions" data-cid="21939">
          <li id="b-s-21939" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21939');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21939" onclick="social_share('like-21939');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21939">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210401-gezond-comfortabel-circulair-en-energiezuinig-in-bouwnovum-zit-het-allemaal&amp;via=DuurzaamGebouwd&amp;text=%3Cspan%3EGezond%2C+comfortabel%2C+circulair+en+energiezuinig%3A+in+BouwNovum+zit+het+allemaal%3C%2Fspan%3E+%23circulair+%23gezond-binnenklimaat+%23ventilatie-&amp;lang=nl" target="_blank" class="social-share" id="twitter-21939" onclick="social_share('twitter-21939');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210401-gezond-comfortabel-circulair-en-energiezuinig-in-bouwnovum-zit-het-allemaal&amp;title=%3Cspan%3EGezond%2C+comfortabel%2C+circulair+en+energiezuinig%3A+in+BouwNovum+zit+het+allemaal%3C%2Fspan%3E&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21939" onclick="social_share('linkedin-21939');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210401-gezond-comfortabel-circulair-en-energiezuinig-in-bouwnovum-zit-het-allemaal&amp;t=%3Cspan%3EGezond%2C+comfortabel%2C+circulair+en+energiezuinig%3A+in+BouwNovum+zit+het+allemaal%3C%2Fspan%3E" target="_blank" class="social-share" id="facebook-21939" onclick="social_share('facebook-21939');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210401-gezond-comfortabel-circulair-en-energiezuinig-in-bouwnovum-zit-het-allemaal" class="social-share" id="mail-21939" onclick="social_share('mail-21939');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c120 c225 c244 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210330-duurzaamheid-dopper-inspireert-dura-vermeer"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/duurzaamheid-dopper-inspireert-dura-vermeer_1_z93msZ.jpg?v=20210330103201" alt="Duurzaamheid Dopper inspireert Dura Vermeer" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210330-duurzaamheid-dopper-inspireert-dura-vermeer">Duurzaamheid Dopper inspireert Dura Vermeer</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>31 mrt om 09:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 8 min</small></div>
         </div>
         <p>
Met de introductie van een hippe waterfles gaf Dopper een inspirerende impuls aan de mondiale strijd tegen plastic ...</p>
         <p class="button"><a href="/artikel/20210330-duurzaamheid-dopper-inspireert-dura-vermeer" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/renovatie">Renovatie</a>, <a href="/zoeken/duurzaam">Duurzaam</a></div>
         <ul class="social-actions" data-cid="21937">
          <li id="b-s-21937" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21937');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21937" onclick="social_share('like-21937');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21937">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210330-duurzaamheid-dopper-inspireert-dura-vermeer&amp;via=DuurzaamGebouwd&amp;text=Duurzaamheid+Dopper+inspireert+Dura+Vermeer+%23renovatie+%23duurzaam&amp;lang=nl" target="_blank" class="social-share" id="twitter-21937" onclick="social_share('twitter-21937');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210330-duurzaamheid-dopper-inspireert-dura-vermeer&amp;title=Duurzaamheid+Dopper+inspireert+Dura+Vermeer&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21937" onclick="social_share('linkedin-21937');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210330-duurzaamheid-dopper-inspireert-dura-vermeer&amp;t=Duurzaamheid+Dopper+inspireert+Dura+Vermeer" target="_blank" class="social-share" id="facebook-21937" onclick="social_share('facebook-21937');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210330-duurzaamheid-dopper-inspireert-dura-vermeer" class="social-share" id="mail-21937" onclick="social_share('mail-21937');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/KbQ2WkZZ">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/artikel/20210615-hoe-circulair-wil-je-het-hebben#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="ebcafb6bdf1d849dab79310e46b6af6883d6f236" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Website</h4>
<ul>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://www.linkedin.com/company/3798814" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2021 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script>
(function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)})(window,document,'script','https://content.acquire.nl/mtc.js','mt');mt('send','pageview');
</script>
</body>

</html>
