<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2021 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Yvette Watson wint ABN AMRO Duurzame 50 | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Ze is koploper, maakt meters, zet zaken op de agenda en brengt veel creativiteit, vernieuwing en een aanstekelijk enthousiasme mee. Zie daar de winnaar van de ABN AMRO Duurzame 50: Yvette ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta name="fb42c4c0c88cf0a075bc36cf847d21ef0f77fe2d" content="bbbfae9e789c1e21a8109d1e195d640341f3a5a5" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/artikel/20211105-yvette-watson-wint-abn-amro-duurzame-50/amp" />
<meta property="og:title" content="Yvette Watson wint ABN AMRO Duurzame 50" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20211105-yvette-watson-wint-abn-amro-duurzame-50" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/yvette-watson-wint-abn-amro-duurzame-50_1_KsSPvT.jpg?v=20211103233504" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20211105-yvette-watson-wint-abn-amro-duurzame-50" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Yvette Watson wint ABN AMRO Duurzame 50" />
<meta name="twitter:description" content="Ze is koploper, maakt meters, zet zaken op de agenda en brengt veel creativiteit, vernieuwing en een aanstekelijk enthousiasme mee. Zie daar de winnaar van de ABN AMRO Duurzame 50: Yvette ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/yvette-watson-wint-abn-amro-duurzame-50_1_KsSPvT.jpg?v=20211103233504" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.1635997360" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/round-table-tour" title="Round Table Tour">Round Table Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
    <li class="sub"><a href="/side-events-building-holland#" title="Side Events Building Holland">Side Events Building Holland</a></li>
    <li class="sub"><a href="/duurzame-50" title="ABN AMRO DUURZAME 50">ABN AMRO DUURZAME 50</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuwsartikelen">Nieuwsartikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/podcast" title="Podcast">Podcast</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2021" title="Thema's 2021">Thema's 2021</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/producten/expedities" title="Duurzaam Gebouwd Expedities">Duurzaam Gebouwd Expedities</a></li>
    <li class="sub"><a href="/cursus" title="Cursussen">Cursussen</a></li>
    <li class="sub"><a href="/producten/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/artikel">Artikel</a> &nbsp;&raquo;&nbsp; Yvette Watson wint ABN AMRO Duurzame 50</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20211105-yvette-watson-wint-abn-amro-duurzame-50" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="23826">
 <li class="text"><a href="#"><strong>1x</strong><br /><small>gedeeld</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Yvette+Watson+wint+ABN+AMRO+Duurzame+50+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211105-yvette-watson-wint-abn-amro-duurzame-50+%23duurzame50+%23ABNAMRO+%23YvetteWatson+%23ABNAMRODuurzame50&amp;lang=nl" target="_blank" class="social-share" id="twitter-23826" onclick="social_share('twitter-23826');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211105-yvette-watson-wint-abn-amro-duurzame-50&amp;title=Yvette+Watson+wint+ABN+AMRO+Duurzame+50+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211105-yvette-watson-wint-abn-amro-duurzame-50+%23duurzame50+%23ABNAMRO+%23YvetteWatson+%23ABNAMRODuurzame50&amp;source=Duurzaam+Gebouwd" target="_blank" class=" social-share" id="linkedin-23826" onclick="social_share('linkedin-23826');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211105-yvette-watson-wint-abn-amro-duurzame-50&amp;t=Yvette+Watson+wint+ABN+AMRO+Duurzame+50+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211105-yvette-watson-wint-abn-amro-duurzame-50+%23duurzame50+%23ABNAMRO+%23YvetteWatson+%23ABNAMRODuurzame50" target="_blank" class="social-share" id="facebook-23826" onclick="social_share('facebook-23826');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20211105-yvette-watson-wint-abn-amro-duurzame-50" class="social-share" id="mail-23826" onclick="social_share('mail-23826');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Yvette Watson wint ABN AMRO Duurzame 50</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2021-11-03T23:23:45+01:00">Gisteren om 23:45 uur</time><time itemprop="dateModified" datetime="2021-11-04T00:00:02+01:00" style="display:none">2021-11-04T00:00:02+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">2 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
 <li class="btn content-type background-thema"><a href="/energietransitie" title="Themadossier: Energietransitie">Energietransitie</a></li>
 <li class="btn content-type background-thema"><a href="/circulariteit" title="Themadossier: Circulariteit">Circulariteit</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/yvette-watson-wint-abn-amro-duurzame-50_1_KsSPvT.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/yvette-watson-wint-abn-amro-duurzame-50_1_KsSPvT.jpg?v=20211103233504" alt="Yvette Watson wint ABN AMRO Duurzame 50" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/yvette-watson-wint-abn-amro-duurzame-50_1_KsSPvT.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="720" />
</div>


<p><strong>Ze is koploper, maakt meters, zet zaken op de agenda en brengt veel creativiteit, vernieuwing en een aanstekelijk enthousiasme mee. Zie daar de winnaar van de ABN AMRO Duurzame 50: Yvette Watson. Tijdens de sfeervolle verkiezing in de RAI ging de Young Professional Award naar Alycia Biekram.</strong></p>

<p>Yvette Watson werd woensdagavond verkozen tot 'duurzaamste professional' tijdens het <a href="https://www.duurzaamgebouwd.nl/green-tie-gala">Green Tie Gala</a> op Building Holland 2021. In de nieuwe top-50 wordt ze gevolgd door Andy van den Dobbelsteen (TU Delft) en Suze Gehem (De Groene Grachten).</p>
<p><img src="/upload/Redactie_fotos_nov21/trio1280.jpg?t=1635979590" alt="Yvette Watson wint ABN AMRO Duurzame 50" width="1280" height="854"></p>
<p><em>In spannende afwachting van de bekendmaking van de ABN AMRO Duurzame 50, v.l.n.r. Suze Gehem, Andy van den Dobbelsteen en Yvette Watson.</em></p>
<p>De ABN AMRO Duurzame 50 is de jaarlijkse thermometer van de duurzaamheid in de bouw en vastgoed in Nederland. Ieder jaar vraagt de vakjury zich af welke mensen daaraan het meest bijdragen. Wie zijn die mensen met daadkracht, charisma, contacten, kennis en visie? Watson, in 2019 achter Onno Dwars al nummer 2 in de top-50, is daar zeker een goed voorbeeld van.</p>
<p>De winnaars van de ABN AMRO Duurzame 50 werden bekendgemaakt met een animatiefilm waarin een detective op zoek ging naar de helden die onze wereld duurzamer maken en anderen daarbij helpen. De speurder verzamelde verschillende getuigenverklaringen van personen uit de kringen van het genomineerde trio, onder wie Jan Terlouw, die de winnaars een warm hart toedragen. Watson was overrompeld door de ontvangst van de prestigieuze prijs, maar tegelijkertijd kwamen haar kwaliteiten bovendrijven met een krachtig betoog over haar missie. "Ik was ooit activistisch, maar ik heb ook gezien hoe weinig effect dat had. Mensen willen niet veranderd worden, maar mensen willen wel veranderen."</p>
<h4>Verkeerde strategie</h4>
<p><img src="/upload/Redactie_fotos_nov21/Yvette500.jpg" alt="Yvette Watson wint ABN AMRO Duurzame 50" width="500" height="468" style="float: right;">"De meeste mensen willen ook best wel verduurzamen", vervolgde Watson (foto rechts), "en als die hypothese waar is, hebben we hopeloos de verkeerde strategie nagestreefd. We zijn gaan reguleren, met boetes en met belonen. Maar wat als iedereen wel wil verduurzamen? Dan hoef je alleen maar te informeren, een beetje te inspireren, in staat te stellen, en dan gaat het daarover. Het is een hypothese die ik nog aan het toetsen ben, maar hopelijk is onze taak dan veel gemakkelijker."</p>
<p>Watson is medeoprichter van adviesbureau PHI Factory en is vooral actief rond het thema circulariteit. Ze begon haar loopbaan doelbewust als facility manager om vanuit die functie de meeste impact te kunnen maken. Met PHI Factory ondersteunt ze organisaties bij het realiseren van hun duurzame en circulaire ambities. Ze wil de verduurzaming ook vooruit helpen met een gamification platform, zo vertelde ze bij de prijsuitreiking. Daarmee wil ze alle mensen in de bouwsector in staat stellen als expert van hun eigen werk bij te dragen aan de bewustwording om zo de noodzakelijke verandering teweeg te brengen. "Iedereen is daarbij een radartje in het grote geheel."</p>
<h4>Young Professional Award</h4>
<p>De Young Professional Award, gewonnen door Alycia Biekram, is een beloning voor een jonge voorvechter van duurzaamheid en het impact maken in de gebouwde omgeving. "Dit is echt een enorm grote eer", aldus Biekram over haar winst. "Maar laten we niet vergeten dat we het niet alleen over CO<sub>2</sub> en circulariteit moeten hebben, maar ook het sociale aspect erbij moeten pakken."</p>
<p></p>
<p><img src="/upload/Redactie_fotos_nov21/Alycia1280.jpg?t=1635979591" alt="Yvette Watson wint ABN AMRO Duurzame 50" width="1280" height="854"></p>
<p><em>V.l.n.r. Jurylid Leontien de Waal, winnares van de Young Professional Award Alycia Biekram en presentatrice Marit van Bohemen.</em></p>
<h4>Klimaatakkoord bouw</h4>
<p>Voorafgaand aan de verkiezingen was er een keynote van Merijn Tinga, ook wel bekend als de&nbsp;&lsquo;Plastic Soup Surfer&rsquo;. Hij bracht de nodige inspiratie over met zijn verhaal over het verzamelen van plastic, zijn campagnes &eacute;n de petitie die leidde tot het invoeren van statiegeld op plastic flesjes. <br>Ook de woorden van jurylid Onno Dwars, die net als Tinga het Rijk aansprak, kwamen in de zaal goed binnen. "We gaan niet hard genoeg vooruit. De bouwsector moet radicaal veranderen. We kunnen daarbij niet wachten op de overheid. Die is er voor de achterblijvers. Wij moeten als bouwsector met een eigen klimaatakkoord komen!"</p>
<h4>Jury en verkiezing</h4>
<p>Tot slot: de vakjury beoordeelde de genomineerden op vier vlakken: bijdragen aan het mogelijk maken van duurzame projecten, inzetten bij duurzame initiatieven, actieve kennisdeling over verduurzaming en het stimuleren en initi&euml;ren van duurzame samenwerking. Iedere genomineerde ontving voor deze onderdelen punten. Ook het publiek kon stemmen op een favoriet. De publieksstem telde voor 25% mee met de jurybeoordeling. In <a href="https://www.duurzaamgebouwd.nl/permalink/hxWfrZk8" target="_blank">2020</a>, tijdens het eerste jaar van de coronapandemie, werd niet &eacute;&eacute;n persoon winnaar, maar <a href="/upload/files/20121224_1600/D50_2020_uitslag_1-50_op_voornaam_-_alfabet.pdf" target="_blank">een collectief van 50 genomineerden</a> (pdf).</p>
<p>Meer informatie: <a href="https://www.duurzaamgebouwd.nl/duurzame-50">ABN AMRO Duurzame 50</a>; dit waren alle <a href="https://www.duurzaamgebouwd.nl/upload/Redactie_fotos_okt_2021/Duurzame_50_2021_A-Z.pdf" target="_blank">vijftig kandidaten</a> (pdf; op alfabet).</p>
</div></div>

<div class="full-width background-light" id="block_clients">

<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="#" class="company-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/abn-amro_1_Hhw889.png?v=20170712150349" alt="Logo ABN AMRO" class="logo" height="70" /></a></div><div class="col-sm-10"><p><span itemprop="name">ABN AMRO</span></p></div></div>
</div>

<div class="row" id="block_prev_next">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/zhRTxxd7" title="02-11-2021 Building Holland 2021: Houtbouwmythes ontkracht" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6">&nbsp;</div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/abn-amro-duurzame-50-" class="btn btn-default rounded">ABN AMRO Duurzame 50 </a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20211101-merwede-utrecht-zoekt-gevelinnovaties-voor-een-duurzame-en-circulaire-stadswijk"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/merwede-utrecht-zoekt-gevelinnovaties-voor-een-duurzame-en-circulaire-stadswijk_1_PJ3M9S.jpg?v=20211101135751" alt="Merwede Utrecht zoekt gevelinnovaties voor een Duurzame en Circulaire Stadswijk" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20211101-merwede-utrecht-zoekt-gevelinnovaties-voor-een-duurzame-en-circulaire-stadswijk">Merwede Utrecht zoekt gevelinnovaties voor een ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 1 nov om 13:57 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Merwede Utrecht heeft gezonde ambities als innovatieve en groene stadswijk, met onder meer 6.000 woningen. Daarom ...</p>
         <p class="button"><a href="/artikel/20211101-merwede-utrecht-zoekt-gevelinnovaties-voor-een-duurzame-en-circulaire-stadswijk" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/innovatie">Innovatie</a>, <a href="/zoeken/gevel">Gevel</a></div>
         <ul class="social-actions" data-cid="23822">
          <li id="b-s-23822" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23822');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23822" onclick="social_share('like-23822');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23822">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211101-merwede-utrecht-zoekt-gevelinnovaties-voor-een-duurzame-en-circulaire-stadswijk&amp;via=DuurzaamGebouwd&amp;text=Merwede+Utrecht+zoekt+gevelinnovaties+voor+een+Duurzame+en+Circulaire+Stadswijk+%23innovatie+%23gevel&amp;lang=nl" target="_blank" class="social-share" id="twitter-23822" onclick="social_share('twitter-23822');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211101-merwede-utrecht-zoekt-gevelinnovaties-voor-een-duurzame-en-circulaire-stadswijk&amp;title=Merwede+Utrecht+zoekt+gevelinnovaties+voor+een+Duurzame+en+Circulaire+Stadswijk&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23822" onclick="social_share('linkedin-23822');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211101-merwede-utrecht-zoekt-gevelinnovaties-voor-een-duurzame-en-circulaire-stadswijk&amp;t=Merwede+Utrecht+zoekt+gevelinnovaties+voor+een+Duurzame+en+Circulaire+Stadswijk" target="_blank" class="social-share" id="facebook-23822" onclick="social_share('facebook-23822');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20211101-merwede-utrecht-zoekt-gevelinnovaties-voor-een-duurzame-en-circulaire-stadswijk" class="social-share" id="mail-23822" onclick="social_share('mail-23822');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c54 c244 </span>

	   <div class="box background-light">
        <div class="heading background-expertpost"><a href="/expertpost"><span class="fl mr10"><svg class="icon person-pin" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19 2H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h4l3 3 3-3h4c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-7 3.3c1.49 0 2.7 1.21 2.7 2.7 0 1.49-1.21 2.7-2.7 2.7-1.49 0-2.7-1.21-2.7-2.7 0-1.49 1.21-2.7 2.7-2.7zM18 16H6v-.9c0-2 4-3.1 6-3.1s6 1.1 6 3.1v.9z"/></svg></span> Expertpost</a></div><div class="row body npb npl npr fixed expertpost">
        <div class="img ac"><a href="/expertpost/20211026-hoe-circulariteit-ons-op-het-verkeerde-been-kan-zetten"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/hoe-circulariteit-ons-op-het-verkeerde-been-kan-zetten_1_VfmWQt.jpg?v=20211026101044" alt="Hoe circulariteit ons op het verkeerde been kan zetten" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/expertpost/20211026-hoe-circulariteit-ons-op-het-verkeerde-been-kan-zetten">Hoe circulariteit ons op het verkeerde been ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>26 okt om 09:12 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p><a href="/expertpanel/c/jan-willem-van-de-groep" class="green">Jan Willem van de Groep</a>: 
Het komt met enige regelmaat voor dat we in een discussie, podcast, panel of expertinterview belanden met fervente ...</p>
         <p class="button"><a href="/expertpost/20211026-hoe-circulariteit-ons-op-het-verkeerde-been-kan-zetten" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/circulariteit">Circulariteit</a>, <a href="/zoeken/co2-uitstoot">CO2-uitstoot</a></div>
         <ul class="social-actions" data-cid="23788">
          <li id="b-s-23788" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23788');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23788" onclick="social_share('like-23788');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23788">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20211026-hoe-circulariteit-ons-op-het-verkeerde-been-kan-zetten&amp;via=DuurzaamGebouwd&amp;text=Hoe+circulariteit+ons+op+het+verkeerde+been+kan+zetten+%23circulariteit+%23co2-uitstoot&amp;lang=nl" target="_blank" class="social-share" id="twitter-23788" onclick="social_share('twitter-23788');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20211026-hoe-circulariteit-ons-op-het-verkeerde-been-kan-zetten&amp;title=Hoe+circulariteit+ons+op+het+verkeerde+been+kan+zetten&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23788" onclick="social_share('linkedin-23788');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20211026-hoe-circulariteit-ons-op-het-verkeerde-been-kan-zetten&amp;t=Hoe+circulariteit+ons+op+het+verkeerde+been+kan+zetten" target="_blank" class="social-share" id="facebook-23788" onclick="social_share('facebook-23788');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/expertpost/20211026-hoe-circulariteit-ons-op-het-verkeerde-been-kan-zetten" class="social-share" id="mail-23788" onclick="social_share('mail-23788');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c277 c278 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20211021-digitaal-magazine-klimaatadaptief-en-natuurinclusief-bouwen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/digitaal-magazine-klimaatadaptief-en-natuurinclusief-bouwen_1_k3LJDY.jpg?v=20211021084401" alt="Digitaal Magazine: Klimaatadaptief en Natuurinclusief Bouwen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20211021-digitaal-magazine-klimaatadaptief-en-natuurinclusief-bouwen">Digitaal Magazine: Klimaatadaptief en Natuurinclusief ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>21 okt om 11:15 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
In het digitaal magazine Klimaatadaptief en Natuurinclusief Bouwen lees je onder andere meer over het belang van ...</p>
         <p class="button"><a href="/artikel/20211021-digitaal-magazine-klimaatadaptief-en-natuurinclusief-bouwen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="23765">
          <li id="b-s-23765" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23765');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23765" onclick="social_share('like-23765');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23765">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211021-digitaal-magazine-klimaatadaptief-en-natuurinclusief-bouwen&amp;via=DuurzaamGebouwd&amp;text=Digitaal+Magazine%3A+Klimaatadaptief+en+Natuurinclusief+Bouwen+&amp;lang=nl" target="_blank" class="social-share" id="twitter-23765" onclick="social_share('twitter-23765');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211021-digitaal-magazine-klimaatadaptief-en-natuurinclusief-bouwen&amp;title=Digitaal+Magazine%3A+Klimaatadaptief+en+Natuurinclusief+Bouwen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23765" onclick="social_share('linkedin-23765');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211021-digitaal-magazine-klimaatadaptief-en-natuurinclusief-bouwen&amp;t=Digitaal+Magazine%3A+Klimaatadaptief+en+Natuurinclusief+Bouwen" target="_blank" class="social-share" id="facebook-23765" onclick="social_share('facebook-23765');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20211021-digitaal-magazine-klimaatadaptief-en-natuurinclusief-bouwen" class="social-share" id="mail-23765" onclick="social_share('mail-23765');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20211021-nieuw-duurzaam-gebouwd-podcast-live-op-green-buildings-event-2021"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/nieuw-duurzaam-gebouwd-podcast-live-op-green-buildings-event-2021_1_LKSZWr.jpg?v=20211020085803" alt="Nieuw: Duurzaam Gebouwd Podcast Live op Green Buildings Event 2021" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20211021-nieuw-duurzaam-gebouwd-podcast-live-op-green-buildings-event-2021">Nieuw: Duurzaam Gebouwd Podcast Live op Green ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>21 okt om 08:57 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Met het thema &lsquo;Building Change&rsquo; gaf het Green Buildings Event 2021, georganiseerd door CFP Green Buildings, ...</p>
         <p class="button"><a href="/artikel/20211021-nieuw-duurzaam-gebouwd-podcast-live-op-green-buildings-event-2021" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="23758">
          <li id="b-s-23758" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23758');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23758" onclick="social_share('like-23758');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23758">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211021-nieuw-duurzaam-gebouwd-podcast-live-op-green-buildings-event-2021&amp;via=DuurzaamGebouwd&amp;text=Nieuw%3A+Duurzaam+Gebouwd+Podcast+Live+op+Green+Buildings+Event+2021+&amp;lang=nl" target="_blank" class="social-share" id="twitter-23758" onclick="social_share('twitter-23758');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211021-nieuw-duurzaam-gebouwd-podcast-live-op-green-buildings-event-2021&amp;title=Nieuw%3A+Duurzaam+Gebouwd+Podcast+Live+op+Green+Buildings+Event+2021&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23758" onclick="social_share('linkedin-23758');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211021-nieuw-duurzaam-gebouwd-podcast-live-op-green-buildings-event-2021&amp;t=Nieuw%3A+Duurzaam+Gebouwd+Podcast+Live+op+Green+Buildings+Event+2021" target="_blank" class="social-share" id="facebook-23758" onclick="social_share('facebook-23758');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20211021-nieuw-duurzaam-gebouwd-podcast-live-op-green-buildings-event-2021" class="social-share" id="mail-23758" onclick="social_share('mail-23758');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c277 c278 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20211021-mijn-tweede-natuur-"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/mijn-tweede-natuur_1_5A8HGZ.jpg?v=20211021111043" alt="<span>Mijn tweede natuur</span><span>&nbsp;</span>" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20211021-mijn-tweede-natuur-">Mijn tweede natuur&nbsp;</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>21 okt om 06:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Op donderdag 18 november&nbsp;brengen we tijdens het Congres Natuurlijk deelnemers, kennissessies en&nbsp;keynotes&nbsp;bij ...</p>
         <p class="button"><a href="/artikel/20211021-mijn-tweede-natuur-" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/congres-natuurlijk">Congres Natuurlijk</a>, <a href="/zoeken/leefomgeving">Leefomgeving</a></div>
         <ul class="social-actions" data-cid="23768">
          <li id="b-s-23768" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23768');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23768" onclick="social_share('like-23768');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23768">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211021-mijn-tweede-natuur-&amp;via=DuurzaamGebouwd&amp;text=%3Cspan%3EMijn+tweede+natuur%3C%2Fspan%3E%3Cspan%3E%26nbsp%3B%3C%2Fspan%3E+%23congres-natuurlijk+%23leefomgeving&amp;lang=nl" target="_blank" class="social-share" id="twitter-23768" onclick="social_share('twitter-23768');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211021-mijn-tweede-natuur-&amp;title=%3Cspan%3EMijn+tweede+natuur%3C%2Fspan%3E%3Cspan%3E%C2%A0%3C%2Fspan%3E&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23768" onclick="social_share('linkedin-23768');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211021-mijn-tweede-natuur-&amp;t=%3Cspan%3EMijn+tweede+natuur%3C%2Fspan%3E%3Cspan%3E%C2%A0%3C%2Fspan%3E" target="_blank" class="social-share" id="facebook-23768" onclick="social_share('facebook-23768');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20211021-mijn-tweede-natuur-" class="social-share" id="mail-23768" onclick="social_share('mail-23768');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c245 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20211020-francesco-veenstra-opent-building-holland-2021"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/francesco-veenstra-opent-building-holland-2021_1_KNLZ3P.jpg?v=20211019100430" alt="Francesco Veenstra opent Building Holland 2021" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20211020-francesco-veenstra-opent-building-holland-2021">Francesco Veenstra opent Building Holland 2021</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>20 okt om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Rijksbouwmeester Francesco Veenstra opent Building Holland 2021 op 2 november aanstaande. Sinds 1 september 2021 ...</p>
         <p class="button"><a href="/artikel/20211020-francesco-veenstra-opent-building-holland-2021" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/building-holland-2021">Building Holland 2021</a>, <a href="/zoeken/opening">Opening</a></div>
         <ul class="social-actions" data-cid="23745">
          <li id="b-s-23745" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23745');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23745" onclick="social_share('like-23745');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23745">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211020-francesco-veenstra-opent-building-holland-2021&amp;via=DuurzaamGebouwd&amp;text=Francesco+Veenstra+opent+Building+Holland+2021+%23building-holland-2021+%23opening&amp;lang=nl" target="_blank" class="social-share" id="twitter-23745" onclick="social_share('twitter-23745');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211020-francesco-veenstra-opent-building-holland-2021&amp;title=Francesco+Veenstra+opent+Building+Holland+2021&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23745" onclick="social_share('linkedin-23745');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211020-francesco-veenstra-opent-building-holland-2021&amp;t=Francesco+Veenstra+opent+Building+Holland+2021" target="_blank" class="social-share" id="facebook-23745" onclick="social_share('facebook-23745');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20211020-francesco-veenstra-opent-building-holland-2021" class="social-share" id="mail-23745" onclick="social_share('mail-23745');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c245 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20211008-gamechangers-in-de-bouw-en-infra-barst-op-25-november-los"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/gamechangers-in-de-bouw-en-infra-barst-op-25-november-los_1_R76wft.jpg?v=20211007120803" alt="Gamechangers in de Bouw en Infra barst op 25 november los" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20211008-gamechangers-in-de-bouw-en-infra-barst-op-25-november-los">Gamechangers in de Bouw en Infra barst op 25 ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 8 okt om 07:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
H&eacute;t grote bouwteam-event van 2021 is aanstaande. Op 25 november nodigen we alle sectoren van de bouw en ...</p>
         <p class="button"><a href="/artikel/20211008-gamechangers-in-de-bouw-en-infra-barst-op-25-november-los" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="23692">
          <li id="b-s-23692" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23692');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23692" onclick="social_share('like-23692');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23692">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211008-gamechangers-in-de-bouw-en-infra-barst-op-25-november-los&amp;via=DuurzaamGebouwd&amp;text=Gamechangers+in+de+Bouw+en+Infra+barst+op+25+november+los+&amp;lang=nl" target="_blank" class="social-share" id="twitter-23692" onclick="social_share('twitter-23692');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211008-gamechangers-in-de-bouw-en-infra-barst-op-25-november-los&amp;title=Gamechangers+in+de+Bouw+en+Infra+barst+op+25+november+los&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23692" onclick="social_share('linkedin-23692');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211008-gamechangers-in-de-bouw-en-infra-barst-op-25-november-los&amp;t=Gamechangers+in+de+Bouw+en+Infra+barst+op+25+november+los" target="_blank" class="social-share" id="facebook-23692" onclick="social_share('facebook-23692');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20211008-gamechangers-in-de-bouw-en-infra-barst-op-25-november-los" class="social-share" id="mail-23692" onclick="social_share('mail-23692');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c185 c225 c244 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20211007-cirkelstad-deventer-graaft-diep-in-circulaire-businessmodellen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/cirkelstad-deventer-graaft-diep-in-circulaire-businessmodellen_1_L5PxJr.jpg?v=20211007151602" alt="Cirkelstad Deventer graaft diep in circulaire businessmodellen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20211007-cirkelstad-deventer-graaft-diep-in-circulaire-businessmodellen">Cirkelstad Deventer graaft diep in circulaire ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 7 okt om 17:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 6 min</small></div>
         </div>
         <p>
Op maandag 20 september ging de vlag uit tijdens de Community of Practice van Cirkelstad Deventer. Was daar ook ...</p>
         <p class="button"><a href="/artikel/20211007-cirkelstad-deventer-graaft-diep-in-circulaire-businessmodellen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/deventer-overijssel">Deventer</a></div>
         <ul class="social-actions" data-cid="23700">
          <li id="b-s-23700" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23700');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23700" onclick="social_share('like-23700');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23700">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211007-cirkelstad-deventer-graaft-diep-in-circulaire-businessmodellen&amp;via=DuurzaamGebouwd&amp;text=Cirkelstad+Deventer+graaft+diep+in+circulaire+businessmodellen+%23deventer-overijssel+%23bedrijventerreinen+%23cirkelstad-deventer&amp;lang=nl" target="_blank" class="social-share" id="twitter-23700" onclick="social_share('twitter-23700');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211007-cirkelstad-deventer-graaft-diep-in-circulaire-businessmodellen&amp;title=Cirkelstad+Deventer+graaft+diep+in+circulaire+businessmodellen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23700" onclick="social_share('linkedin-23700');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211007-cirkelstad-deventer-graaft-diep-in-circulaire-businessmodellen&amp;t=Cirkelstad+Deventer+graaft+diep+in+circulaire+businessmodellen" target="_blank" class="social-share" id="facebook-23700" onclick="social_share('facebook-23700');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20211007-cirkelstad-deventer-graaft-diep-in-circulaire-businessmodellen" class="social-share" id="mail-23700" onclick="social_share('mail-23700');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c244 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20211007-volkerwessels-winnaar-forest50"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/volkerwessels-winnaar-forest50_1_MrTNYW.jpg?v=20211007114208" alt="VolkerWessels winnaar Forest50" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20211007-volkerwessels-winnaar-forest50">VolkerWessels winnaar Forest50</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 7 okt om 14:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
VolkerWessels is dit jaar uitgeroepen tot winnaar van de Forest50. Deze prestigieuze lijst rangschikt de grootste ...</p>
         <p class="button"><a href="/artikel/20211007-volkerwessels-winnaar-forest50" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="23690">
          <li id="b-s-23690" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23690');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23690" onclick="social_share('like-23690');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23690">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211007-volkerwessels-winnaar-forest50&amp;via=DuurzaamGebouwd&amp;text=VolkerWessels+winnaar+Forest50+&amp;lang=nl" target="_blank" class="social-share" id="twitter-23690" onclick="social_share('twitter-23690');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211007-volkerwessels-winnaar-forest50&amp;title=VolkerWessels+winnaar+Forest50&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23690" onclick="social_share('linkedin-23690');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211007-volkerwessels-winnaar-forest50&amp;t=VolkerWessels+winnaar+Forest50" target="_blank" class="social-share" id="facebook-23690" onclick="social_share('facebook-23690');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20211007-volkerwessels-winnaar-forest50" class="social-share" id="mail-23690" onclick="social_share('mail-23690');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c245 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210930-gideon-maasland-bram-adema-en-mantijn-van-leeuwen-op-building-holland-2021"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/gideon-maasland-bram-adema-en-mantijn-van-leeuwen-op-building-holland-2021_1_VkX97z.jpg?v=20210930151750" alt="Gideon Maasland, Bram Adema en Mantijn van Leeuwen op Building Holland 2021" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210930-gideon-maasland-bram-adema-en-mantijn-van-leeuwen-op-building-holland-2021">Gideon Maasland, Bram Adema en Mantijn van Leeuwen ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>30 sep om 17:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
De mainstage op Building Holland 2021 puilt uit van topsprekers, die jou enthousiast maken voor de volgende stap ...</p>
         <p class="button"><a href="/artikel/20210930-gideon-maasland-bram-adema-en-mantijn-van-leeuwen-op-building-holland-2021" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="23662">
          <li id="b-s-23662" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23662');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23662" onclick="social_share('like-23662');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23662">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210930-gideon-maasland-bram-adema-en-mantijn-van-leeuwen-op-building-holland-2021&amp;via=DuurzaamGebouwd&amp;text=Gideon+Maasland%2C+Bram+Adema+en+Mantijn+van+Leeuwen+op+Building+Holland+2021+&amp;lang=nl" target="_blank" class="social-share" id="twitter-23662" onclick="social_share('twitter-23662');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210930-gideon-maasland-bram-adema-en-mantijn-van-leeuwen-op-building-holland-2021&amp;title=Gideon+Maasland%2C+Bram+Adema+en+Mantijn+van+Leeuwen+op+Building+Holland+2021&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23662" onclick="social_share('linkedin-23662');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210930-gideon-maasland-bram-adema-en-mantijn-van-leeuwen-op-building-holland-2021&amp;t=Gideon+Maasland%2C+Bram+Adema+en+Mantijn+van+Leeuwen+op+Building+Holland+2021" target="_blank" class="social-share" id="facebook-23662" onclick="social_share('facebook-23662');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210930-gideon-maasland-bram-adema-en-mantijn-van-leeuwen-op-building-holland-2021" class="social-share" id="mail-23662" onclick="social_share('mail-23662');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c245 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210930-side-events-building-holland-2021-smart-buildings-innovatie-in-de-gevel-en-deelmobiliteit"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/side-events-building-holland-2021-smart-buildings-innovatie-in-de-gevel-en-deelmobiliteit_1_wRxy67.jpg?v=20210930142711" alt="Side Events Building Holland 2021: Smart Buildings, Innovatie in de Gevel en Deelmobiliteit" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210930-side-events-building-holland-2021-smart-buildings-innovatie-in-de-gevel-en-deelmobiliteit">Side Events Building Holland 2021: Smart Buildings, ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>30 sep om 14:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Wil je meer kennis over Smart Buildings, gevelinnovatie of deelmobiliteit? Dan ben je aan het juiste adres bij ...</p>
         <p class="button"><a href="/artikel/20210930-side-events-building-holland-2021-smart-buildings-innovatie-in-de-gevel-en-deelmobiliteit" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/side-events">Side Events</a></div>
         <ul class="social-actions" data-cid="23661">
          <li id="b-s-23661" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23661');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23661" onclick="social_share('like-23661');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23661">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210930-side-events-building-holland-2021-smart-buildings-innovatie-in-de-gevel-en-deelmobiliteit&amp;via=DuurzaamGebouwd&amp;text=Side+Events+Building+Holland+2021%3A+Smart+Buildings%2C+Innovatie+in+de+Gevel+en+Deelmobiliteit+%23side-events+%23building-holland-2021&amp;lang=nl" target="_blank" class="social-share" id="twitter-23661" onclick="social_share('twitter-23661');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210930-side-events-building-holland-2021-smart-buildings-innovatie-in-de-gevel-en-deelmobiliteit&amp;title=Side+Events+Building+Holland+2021%3A+Smart+Buildings%2C+Innovatie+in+de+Gevel+en+Deelmobiliteit&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23661" onclick="social_share('linkedin-23661');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210930-side-events-building-holland-2021-smart-buildings-innovatie-in-de-gevel-en-deelmobiliteit&amp;t=Side+Events+Building+Holland+2021%3A+Smart+Buildings%2C+Innovatie+in+de+Gevel+en+Deelmobiliteit" target="_blank" class="social-share" id="facebook-23661" onclick="social_share('facebook-23661');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210930-side-events-building-holland-2021-smart-buildings-innovatie-in-de-gevel-en-deelmobiliteit" class="social-share" id="mail-23661" onclick="social_share('mail-23661');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c244 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210916-geen-materialenpaspoort-maar-een-gebouwenpaspoort"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/geen-materialenpaspoort-maar-een-gebouwenpaspoort_1_smSWYw.jpg?v=20210915104511" alt="Geen materialenpaspoort maar een gebouwenpaspoort?" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210916-geen-materialenpaspoort-maar-een-gebouwenpaspoort">Geen materialenpaspoort maar een gebouwenpaspoort?</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>16 sep om 16:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 6 min</small></div>
         </div>
         <p>
Moet een materialenpaspoort een query zijn, binnen alle informatie die er beschikbaar is? Of is het een toepasbare ...</p>
         <p class="button"><a href="/artikel/20210916-geen-materialenpaspoort-maar-een-gebouwenpaspoort" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/webinar-materialenpaspoort">Webinar Materialenpaspoort</a></div>
         <ul class="social-actions" data-cid="23597">
          <li id="b-s-23597" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23597');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23597" onclick="social_share('like-23597');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23597">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210916-geen-materialenpaspoort-maar-een-gebouwenpaspoort&amp;via=DuurzaamGebouwd&amp;text=Geen+materialenpaspoort+maar+een+gebouwenpaspoort%3F+%23webinar-materialenpaspoort&amp;lang=nl" target="_blank" class="social-share" id="twitter-23597" onclick="social_share('twitter-23597');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210916-geen-materialenpaspoort-maar-een-gebouwenpaspoort&amp;title=Geen+materialenpaspoort+maar+een+gebouwenpaspoort%3F&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23597" onclick="social_share('linkedin-23597');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210916-geen-materialenpaspoort-maar-een-gebouwenpaspoort&amp;t=Geen+materialenpaspoort+maar+een+gebouwenpaspoort%3F" target="_blank" class="social-share" id="facebook-23597" onclick="social_share('facebook-23597');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210916-geen-materialenpaspoort-maar-een-gebouwenpaspoort" class="social-share" id="mail-23597" onclick="social_share('mail-23597');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/SWwA99Ty">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/artikel/20211105-yvette-watson-wint-abn-amro-duurzame-50#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="c990cf7783b9dafc242467d8fdd7d7cb72c8c0c2" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Website</h4>
<ul>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://www.linkedin.com/company/3798814" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2021 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script>
(function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)})(window,document,'script','https://content.acquire.nl/mtc.js','mt');mt('send','pageview');
</script>
</body>

</html>
