<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2020 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Webinars versnellen naar duurzaam maatschappelijk vastgoed | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Hoe pak je verduurzaming van maatschappelijk vastgoed aan? Rijksdienst voor Ondernemend Nederland (RVO.nl) geeft je het antwoord en organiseert 4 webinars over dit onderwerp, met praktijkvoorbeelden uit regio’s en praktische informatie ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta name="fb42c4c0c88cf0a075bc36cf847d21ef0f77fe2d" content="bbbfae9e789c1e21a8109d1e195d640341f3a5a5" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/artikel/20201016-webinars-versnellen-naar-duurzaam-maatschappelijk-vastgoed/amp" />
<meta property="og:title" content="Webinars versnellen naar duurzaam maatschappelijk vastgoed" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20201016-webinars-versnellen-naar-duurzaam-maatschappelijk-vastgoed" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/webinars-versnellen-naar-duurzaam-maatschappelijk-vastgoed_1_7GvJzS.jpg?v=20201015095338" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20201016-webinars-versnellen-naar-duurzaam-maatschappelijk-vastgoed" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Webinars versnellen naar duurzaam maatschappelijk vastgoed" />
<meta name="twitter:description" content="Hoe pak je verduurzaming van maatschappelijk vastgoed aan? Rijksdienst voor Ondernemend Nederland (RVO.nl) geeft je het antwoord en organiseert 4 webinars over dit onderwerp, met praktijkvoorbeelden uit regio’s en praktische informatie ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/webinars-versnellen-naar-duurzaam-maatschappelijk-vastgoed_1_7GvJzS.jpg?v=20201015095338" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.70" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/meet-the-experts-tour" title="Meet The Experts Tour">Meet The Experts Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuws/Artikelen">Nieuws/Artikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2019" title="Thema's 2019">Thema's 2019</a></li>
    <li class="sub"><a href="/themas-2020" title="Thema's 2020">Thema's 2020</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/hattem" title="Expeditie Hattem">Expeditie Hattem</a></li>
    <li class="sub"><a href="/cursus" title="De Leerfabriek">De Leerfabriek</a></li>
    <li class="sub"><a href="/producten/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
    <li class="sub"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/artikel">Artikel</a> &nbsp;&raquo;&nbsp; Webinars versnellen naar duurzaam maatschappelijk vastgoed</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20201016-webinars-versnellen-naar-duurzaam-maatschappelijk-vastgoed" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="21342">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Webinars+versnellen+naar+duurzaam+maatschappelijk+vastgoed+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201016-webinars-versnellen-naar-duurzaam-maatschappelijk-vastgoed+%40RVO_duurzaam+%23verduurzaming+%23maatschappelijk+%23vastgoed+%23Verduurzamingmaatschappelijkvastgoed+%23Webinars&amp;lang=nl" target="_blank" class="social-share" id="twitter-21342" onclick="social_share('twitter-21342');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201016-webinars-versnellen-naar-duurzaam-maatschappelijk-vastgoed&amp;title=Webinars+versnellen+naar+duurzaam+maatschappelijk+vastgoed+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201016-webinars-versnellen-naar-duurzaam-maatschappelijk-vastgoed+%40RVO_duurzaam+%23verduurzaming+%23maatschappelijk+%23vastgoed+%23Verduurzamingmaatschappelijkvastgoed+%23Webinars&amp;source=Duurzaam+Gebouwd" target="_blank" class=" social-share" id="linkedin-21342" onclick="social_share('linkedin-21342');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201016-webinars-versnellen-naar-duurzaam-maatschappelijk-vastgoed&amp;t=Webinars+versnellen+naar+duurzaam+maatschappelijk+vastgoed+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201016-webinars-versnellen-naar-duurzaam-maatschappelijk-vastgoed+%40RVO_duurzaam+%23verduurzaming+%23maatschappelijk+%23vastgoed+%23Verduurzamingmaatschappelijkvastgoed+%23Webinars" target="_blank" class="social-share" id="facebook-21342" onclick="social_share('facebook-21342');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20201016-webinars-versnellen-naar-duurzaam-maatschappelijk-vastgoed" class="social-share" id="mail-21342" onclick="social_share('mail-21342');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Webinars versnellen naar duurzaam maatschappelijk vastgoed</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2020-10-16T07:07:00+01:00">Vandaag om 07:00 uur</time><time itemprop="dateModified" datetime="2020-10-16T14:14:46+01:00" style="display:none">2020-10-16T14:14:46+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
 <li class="btn content-type background-thema"><a href="/energietransitie" title="Themadossier: Energietransitie">Energietransitie</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/webinars-versnellen-naar-duurzaam-maatschappelijk-vastgoed_1_7GvJzS.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/webinars-versnellen-naar-duurzaam-maatschappelijk-vastgoed_1_7GvJzS.jpg?v=20201015095338" alt="Webinars versnellen naar duurzaam maatschappelijk vastgoed" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/webinars-versnellen-naar-duurzaam-maatschappelijk-vastgoed_1_7GvJzS.jpg" />
<meta itemprop="width" content="1312" />
<meta itemprop="height" content="874" />
</div>


<p><strong>Hoe pak je verduurzaming van maatschappelijk vastgoed aan? Rijksdienst voor Ondernemend Nederland (RVO.nl) geeft je het antwoord en organiseert 4 webinars over dit onderwerp, met praktijkvoorbeelden uit regio&rsquo;s en praktische informatie om aan de slag te gaan met duurzaamheid.</strong></p>

<p>De inspiratiesessies zijn vooral interessant voor eigenaren van maatschappelijk vastgoed, verantwoordelijken voor de verduurzaming van gebouwen en aanbieders die een rol spelen bij de verduurzaming van gebouwen. De sessies vinden online plaats, zijn gratis en je kunt ze volgen via Zoom.</p>
<p>Het programma voor regio Noord is <a href="https://www.rvo.nl/actueel/evenementen/verduurzaming-maatschappelijk-vastgoed-regio-noord" target="_blank">ondertussen bekend</a>. Duurzaam Gebouwd-expert Selina Roskam, tevens kennismakelaar bij RVO, geeft het startschot voor de bijeenkomst, gevolgd door een presentatie van Rick van Kraaij van RVO over de Routekaart Sport. Vervolgens geeft Anton Drost van Groningse Energie Maatschappij inspiratie over hoe gemeente Groningen succesvol verduurzamingsprojecten heeft uitgevoerd en haar vastgoed heeft opgewaardeerd.</p>
<p>Het complete programma inclusief de breakoutsessies bekijk je op de website van RVO. Aanmelden doe je vervolgens via <a href="https://www.rvo.nl/inschrijven-webinar-verduurzaming-maatschappelijk-vastgoed-regio-noord-wssl" target="_blank">deze link</a>.</p>
</div></div>

<div class="row" id="block_prev_next">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/NvJmGJYV" title="15-10-2020 Naar toekomstbestendige scholen met Verbindingsdag Gezonde Scholen" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6 np text-right"><p class="nmt"><a href="/permalink/Kx2HNYZ5" title="16-10-2020 Vijfde editie KetenKracht tijdens Building Holland Digital" class="btn btn-default">Volgend artikel &raquo;</a></p></div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/verduurzaming-maatschappelijk-vastgoed" class="btn btn-default rounded">Verduurzaming maatschappelijk vastgoed</a></li>
 <li><a href="/zoeken/webinars" class="btn btn-default rounded">Webinars</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c190 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20201015-co2-prestatieladder-volgende-mijlpaal-voor-berkvens"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/co2-prestatieladder-volgende-mijlpaal-voor-berkvens_1_RGjrYY.jpg?v=20201012122509" alt="CO2-prestatieladder volgende mijlpaal voor Berkvens" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20201015-co2-prestatieladder-volgende-mijlpaal-voor-berkvens">CO2-prestatieladder volgende mijlpaal voor Berkvens</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Gisteren om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 7 min</small></div>
         </div>
         <p>
De volgende mijlpaal in het duurzaamheidsbeleid van Berkvens nadert snel: eind 2020 wordt niveau 3 van de CO2-prestatieladder ...</p>
         <p class="button"><a href="/artikel/20201015-co2-prestatieladder-volgende-mijlpaal-voor-berkvens" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/verduurzaming">Verduurzaming</a>, <a href="/zoeken/deuren">Deuren</a></div>
         <ul class="social-actions" data-cid="21326">
          <li id="b-s-21326" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21326');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21326" onclick="social_share('like-21326');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21326">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201015-co2-prestatieladder-volgende-mijlpaal-voor-berkvens&amp;via=DuurzaamGebouwd&amp;text=CO2-prestatieladder+volgende+mijlpaal+voor+Berkvens+%23verduurzaming+%23deuren+%23co2-prestatieladder&amp;lang=nl" target="_blank" class="social-share" id="twitter-21326" onclick="social_share('twitter-21326');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201015-co2-prestatieladder-volgende-mijlpaal-voor-berkvens&amp;title=CO2-prestatieladder+volgende+mijlpaal+voor+Berkvens&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21326" onclick="social_share('linkedin-21326');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201015-co2-prestatieladder-volgende-mijlpaal-voor-berkvens&amp;t=CO2-prestatieladder+volgende+mijlpaal+voor+Berkvens" target="_blank" class="social-share" id="facebook-21326" onclick="social_share('facebook-21326');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20201015-co2-prestatieladder-volgende-mijlpaal-voor-berkvens" class="social-share" id="mail-21326" onclick="social_share('mail-21326');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20201015-kansen-belicht-voor-verduurzaming-bedrijfshallen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/kansen-belicht-voor-verduurzaming-bedrijfshallen_1_VzTmAb.jpg?v=20201012132314" alt="Kansen belicht voor duurzame renovatie bedrijfshallen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20201015-kansen-belicht-voor-verduurzaming-bedrijfshallen">Kansen belicht voor duurzame renovatie bedrijfshallen</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Gisteren om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Om het gasverbruik terug te dringen en het aandeel duurzame energie te vergroten, vertegenwoordigen bedrijfshallen ...</p>
         <p class="button"><a href="/artikel/20201015-kansen-belicht-voor-verduurzaming-bedrijfshallen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/bedrijfshallen">Bedrijfshallen</a></div>
         <ul class="social-actions" data-cid="21327">
          <li id="b-s-21327" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21327');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21327" onclick="social_share('like-21327');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21327">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201015-kansen-belicht-voor-verduurzaming-bedrijfshallen&amp;via=DuurzaamGebouwd&amp;text=Kansen+belicht+voor+duurzame+renovatie+bedrijfshallen+%23bedrijfshallen+%23integrale-verduurzaming&amp;lang=nl" target="_blank" class="social-share" id="twitter-21327" onclick="social_share('twitter-21327');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201015-kansen-belicht-voor-verduurzaming-bedrijfshallen&amp;title=Kansen+belicht+voor+duurzame+renovatie+bedrijfshallen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21327" onclick="social_share('linkedin-21327');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201015-kansen-belicht-voor-verduurzaming-bedrijfshallen&amp;t=Kansen+belicht+voor+duurzame+renovatie+bedrijfshallen" target="_blank" class="social-share" id="facebook-21327" onclick="social_share('facebook-21327');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20201015-kansen-belicht-voor-verduurzaming-bedrijfshallen" class="social-share" id="mail-21327" onclick="social_share('mail-21327');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c120 c122 c127 c184 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20201012-eind-jaren-60-wijk-gaat-vangaslos"><img src="https://img.youtube.com/vi/fWFfu4rDCq4/maxresdefault.jpg" alt="Eind jaren 60 wijk gaat #VanGasLos" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20201012-eind-jaren-60-wijk-gaat-vangaslos">Eind jaren 60 wijk gaat #VanGasLos</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>12 okt om 17:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
In een eind jaren 60 wijk in Terborg, dichtbij Doetinchem, worden woningen van het gas af gehaald. Daarvoor wordt ...</p>
         <p class="button"><a href="/artikel/20201012-eind-jaren-60-wijk-gaat-vangaslos" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="21313">
          <li id="b-s-21313" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21313');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21313" onclick="social_share('like-21313');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21313">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201012-eind-jaren-60-wijk-gaat-vangaslos&amp;via=DuurzaamGebouwd&amp;text=Eind+jaren+60+wijk+gaat+%23VanGasLos+&amp;lang=nl" target="_blank" class="social-share" id="twitter-21313" onclick="social_share('twitter-21313');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201012-eind-jaren-60-wijk-gaat-vangaslos&amp;title=Eind+jaren+60+wijk+gaat+%23VanGasLos&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21313" onclick="social_share('linkedin-21313');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201012-eind-jaren-60-wijk-gaat-vangaslos&amp;t=Eind+jaren+60+wijk+gaat+%23VanGasLos" target="_blank" class="social-share" id="facebook-21313" onclick="social_share('facebook-21313');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20201012-eind-jaren-60-wijk-gaat-vangaslos" class="social-share" id="mail-21313" onclick="social_share('mail-21313');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20201012-versnellen-verduurzaming-van-maatschappelijk-vastgoed"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/versnellen-verduurzaming-van-maatschappelijk-vastgoed_1_rvnTYd.jpg?v=20201012090642" alt="Versnellen verduurzaming van maatschappelijk vastgoed" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20201012-versnellen-verduurzaming-van-maatschappelijk-vastgoed">Versnellen verduurzaming van maatschappelijk ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>12 okt om 09:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
De verduurzaming van maatschappelijk vastgoed in de praktijk wordt de komende weken uitgelicht in drie achtereenvolgende ...</p>
         <p class="button"><a href="/artikel/20201012-versnellen-verduurzaming-van-maatschappelijk-vastgoed" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="21324">
          <li id="b-s-21324" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21324');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21324" onclick="social_share('like-21324');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21324">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201012-versnellen-verduurzaming-van-maatschappelijk-vastgoed&amp;via=DuurzaamGebouwd&amp;text=Versnellen+verduurzaming+van+maatschappelijk+vastgoed+&amp;lang=nl" target="_blank" class="social-share" id="twitter-21324" onclick="social_share('twitter-21324');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201012-versnellen-verduurzaming-van-maatschappelijk-vastgoed&amp;title=Versnellen+verduurzaming+van+maatschappelijk+vastgoed&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21324" onclick="social_share('linkedin-21324');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201012-versnellen-verduurzaming-van-maatschappelijk-vastgoed&amp;t=Versnellen+verduurzaming+van+maatschappelijk+vastgoed" target="_blank" class="social-share" id="facebook-21324" onclick="social_share('facebook-21324');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20201012-versnellen-verduurzaming-van-maatschappelijk-vastgoed" class="social-share" id="mail-21324" onclick="social_share('mail-21324');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c245 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20201012-eerste-sprekers-bekend-voor-building-holland-digital-eind-oktober"><img src="https://img.youtube.com/vi/fSvhX29uqwo/0.jpg" alt="Eerste sprekers bekend voor Building Holland Digital eind oktober" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20201012-eerste-sprekers-bekend-voor-building-holland-digital-eind-oktober">Eerste sprekers bekend voor Building Holland ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>12 okt om 07:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Op 27, 28 en 29 oktober 2020 stond Building Holland gepland, maar dit fysieke event is vanwege covid-19 verplaatst ...</p>
         <p class="button"><a href="/artikel/20201012-eerste-sprekers-bekend-voor-building-holland-digital-eind-oktober" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/building-holland-digital">Building Holland Digital</a></div>
         <ul class="social-actions" data-cid="21321">
          <li id="b-s-21321" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21321');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21321" onclick="social_share('like-21321');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21321">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201012-eerste-sprekers-bekend-voor-building-holland-digital-eind-oktober&amp;via=DuurzaamGebouwd&amp;text=Eerste+sprekers+bekend+voor+Building+Holland+Digital+eind+oktober+%23building-holland-digital&amp;lang=nl" target="_blank" class="social-share" id="twitter-21321" onclick="social_share('twitter-21321');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201012-eerste-sprekers-bekend-voor-building-holland-digital-eind-oktober&amp;title=Eerste+sprekers+bekend+voor+Building+Holland+Digital+eind+oktober&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21321" onclick="social_share('linkedin-21321');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201012-eerste-sprekers-bekend-voor-building-holland-digital-eind-oktober&amp;t=Eerste+sprekers+bekend+voor+Building+Holland+Digital+eind+oktober" target="_blank" class="social-share" id="facebook-21321" onclick="social_share('facebook-21321');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20201012-eerste-sprekers-bekend-voor-building-holland-digital-eind-oktober" class="social-share" id="mail-21321" onclick="social_share('mail-21321');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c135 c184 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20201009-succesvolle-bewonersinitiatieven-in-de-energietransitie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/succesvolle-bewonersinitiatieven-in-de-energietransitie_1_Rp7ZKR.jpg?v=20201009104554" alt="Succesvolle bewonersinitiatieven in de energietransitie" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20201009-succesvolle-bewonersinitiatieven-in-de-energietransitie">Succesvolle bewonersinitiatieven in de energietransitie</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 9 okt om 15:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Overheden die de energietransitie graag een handje helpen, hoeven er niet op te rekenen dat ze lokale bewonersinitiatieven ...</p>
         <p class="button"><a href="/artikel/20201009-succesvolle-bewonersinitiatieven-in-de-energietransitie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/bewonerscommunicatie">Bewonerscommunicatie</a>, <a href="/zoeken/wijkaanpak">wijkaanpak</a></div>
         <ul class="social-actions" data-cid="21317">
          <li id="b-s-21317" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21317');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21317" onclick="social_share('like-21317');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21317">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201009-succesvolle-bewonersinitiatieven-in-de-energietransitie&amp;via=DuurzaamGebouwd&amp;text=Succesvolle+bewonersinitiatieven+in+de+energietransitie+%23bewonerscommunicatie+%23wijkaanpak&amp;lang=nl" target="_blank" class="social-share" id="twitter-21317" onclick="social_share('twitter-21317');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201009-succesvolle-bewonersinitiatieven-in-de-energietransitie&amp;title=Succesvolle+bewonersinitiatieven+in+de+energietransitie&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21317" onclick="social_share('linkedin-21317');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201009-succesvolle-bewonersinitiatieven-in-de-energietransitie&amp;t=Succesvolle+bewonersinitiatieven+in+de+energietransitie" target="_blank" class="social-share" id="facebook-21317" onclick="social_share('facebook-21317');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20201009-succesvolle-bewonersinitiatieven-in-de-energietransitie" class="social-share" id="mail-21317" onclick="social_share('mail-21317');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20201009-inspiratiepaviljoen-zwolle-bestaat-voor-90-uit-gerecycled-materiaal"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/inspiratiepaviljoen-zwolle-bestaat-voor-90-uit-gerecycled-materiaal_1_WZSvhN.jpg?v=20201007133407" alt="Inspiratiepaviljoen Zwolle bestaat voor 90% uit gerecycled materiaal" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20201009-inspiratiepaviljoen-zwolle-bestaat-voor-90-uit-gerecycled-materiaal">Inspiratiepaviljoen Zwolle bestaat voor 90% ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 9 okt om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>
Een nieuw gebouw dat voor 90% uit eerder gebruikt materiaal bestaat. Voor zover bekend zijn er weinig panden in ...</p>
         <p class="button"><a href="/artikel/20201009-inspiratiepaviljoen-zwolle-bestaat-voor-90-uit-gerecycled-materiaal" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="21307">
          <li id="b-s-21307" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21307');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21307" onclick="social_share('like-21307');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21307">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201009-inspiratiepaviljoen-zwolle-bestaat-voor-90-uit-gerecycled-materiaal&amp;via=DuurzaamGebouwd&amp;text=Inspiratiepaviljoen+Zwolle+bestaat+voor+90%25+uit+gerecycled+materiaal+&amp;lang=nl" target="_blank" class="social-share" id="twitter-21307" onclick="social_share('twitter-21307');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201009-inspiratiepaviljoen-zwolle-bestaat-voor-90-uit-gerecycled-materiaal&amp;title=Inspiratiepaviljoen+Zwolle+bestaat+voor+90%25+uit+gerecycled+materiaal&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21307" onclick="social_share('linkedin-21307');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201009-inspiratiepaviljoen-zwolle-bestaat-voor-90-uit-gerecycled-materiaal&amp;t=Inspiratiepaviljoen+Zwolle+bestaat+voor+90%25+uit+gerecycled+materiaal" target="_blank" class="social-share" id="facebook-21307" onclick="social_share('facebook-21307');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20201009-inspiratiepaviljoen-zwolle-bestaat-voor-90-uit-gerecycled-materiaal" class="social-share" id="mail-21307" onclick="social_share('mail-21307');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c127 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20201009-woningen-verduurzamen-in-2020-neem-zelf-de-regie-als-corporatie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/woningen-verduurzamen-in-2020-neem-zelf-de-regie-als-corporatie_1_ARz46R.jpg?v=20201005135443" alt="Woningen verduurzamen in 2020: &lsquo;Neem zelf de regie als corporatie&rsquo;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20201009-woningen-verduurzamen-in-2020-neem-zelf-de-regie-als-corporatie">Woningen verduurzamen in 2020: &lsquo;Neem zelf ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 9 okt om 09:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 8 min</small></div>
         </div>
         <p>
&lsquo;Nog zeven miljoen woningen te gaan en we moeten inlopen op onze achterstand&rsquo;, koppen de media over ...</p>
         <p class="button"><a href="/artikel/20201009-woningen-verduurzamen-in-2020-neem-zelf-de-regie-als-corporatie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/energietransitie">Energietransitie</a>, <a href="/zoeken/verduurzamen">Verduurzamen</a></div>
         <ul class="social-actions" data-cid="21301">
          <li id="b-s-21301" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21301');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21301" onclick="social_share('like-21301');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21301">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201009-woningen-verduurzamen-in-2020-neem-zelf-de-regie-als-corporatie&amp;via=DuurzaamGebouwd&amp;text=Woningen+verduurzamen+in+2020%3A+%26lsquo%3BNeem+zelf+de+regie+als+corporatie%26rsquo%3B+%23energietransitie+%23verduurzamen+%23corporaties&amp;lang=nl" target="_blank" class="social-share" id="twitter-21301" onclick="social_share('twitter-21301');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201009-woningen-verduurzamen-in-2020-neem-zelf-de-regie-als-corporatie&amp;title=Woningen+verduurzamen+in+2020%3A+%E2%80%98Neem+zelf+de+regie+als+corporatie%E2%80%99&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21301" onclick="social_share('linkedin-21301');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201009-woningen-verduurzamen-in-2020-neem-zelf-de-regie-als-corporatie&amp;t=Woningen+verduurzamen+in+2020%3A+%E2%80%98Neem+zelf+de+regie+als+corporatie%E2%80%99" target="_blank" class="social-share" id="facebook-21301" onclick="social_share('facebook-21301');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20201009-woningen-verduurzamen-in-2020-neem-zelf-de-regie-als-corporatie" class="social-share" id="mail-21301" onclick="social_share('mail-21301');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c171 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20201008-sturingsmodel-toekomstbestendig-en-aardgasvrij-vastgoed"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/sturingsmodel-toekomstbestendig-en-aardgasvrij-vastgoed_1_MzGdXj.jpg?v=20201005122531" alt="Sturingsmodel toekomstbestendig en aardgasvrij vastgoed" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20201008-sturingsmodel-toekomstbestendig-en-aardgasvrij-vastgoed">Sturingsmodel toekomstbestendig en aardgasvrij ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 8 okt om 16:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 7 min</small></div>
         </div>
         <p>
De urgentie voor verduurzaming is overal te proeven, maar de diversiteit aan akkoorden, afspraken en regelgeving ...</p>
         <p class="button"><a href="/artikel/20201008-sturingsmodel-toekomstbestendig-en-aardgasvrij-vastgoed" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/renovatie">Renovatie</a>, <a href="/zoeken/energielabel-c">Energielabel C</a></div>
         <ul class="social-actions" data-cid="21299">
          <li id="b-s-21299" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21299');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21299" onclick="social_share('like-21299');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21299">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201008-sturingsmodel-toekomstbestendig-en-aardgasvrij-vastgoed&amp;via=DuurzaamGebouwd&amp;text=Sturingsmodel+toekomstbestendig+en+aardgasvrij+vastgoed+%23renovatie+%23energielabel-c+%23wet-kwaliteitsborging+%23vastgoedverduurzaming&amp;lang=nl" target="_blank" class="social-share" id="twitter-21299" onclick="social_share('twitter-21299');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201008-sturingsmodel-toekomstbestendig-en-aardgasvrij-vastgoed&amp;title=Sturingsmodel+toekomstbestendig+en+aardgasvrij+vastgoed&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21299" onclick="social_share('linkedin-21299');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201008-sturingsmodel-toekomstbestendig-en-aardgasvrij-vastgoed&amp;t=Sturingsmodel+toekomstbestendig+en+aardgasvrij+vastgoed" target="_blank" class="social-share" id="facebook-21299" onclick="social_share('facebook-21299');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20201008-sturingsmodel-toekomstbestendig-en-aardgasvrij-vastgoed" class="social-share" id="mail-21299" onclick="social_share('mail-21299');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20211008-de-potentie-van-bedrijventerreinen-in-de-energietransitie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/de-potentie-van-bedrijventerreinen-in-de-energietransitie_1_dJzxjs.jpg?v=20201005163539" alt="De potentie van bedrijventerreinen in de energietransitie" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20211008-de-potentie-van-bedrijventerreinen-in-de-energietransitie">De potentie van bedrijventerreinen in de energietransitie</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 8 okt om 13:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Dertig energieregio&rsquo;s onderzoeken in hun Regionale Energiestrategie&euml;n waar en hoe duurzame elektriciteit ...</p>
         <p class="button"><a href="/artikel/20211008-de-potentie-van-bedrijventerreinen-in-de-energietransitie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/breda-noord-brabant">Breda</a></div>
         <ul class="social-actions" data-cid="21302">
          <li id="b-s-21302" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21302');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21302" onclick="social_share('like-21302');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21302">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211008-de-potentie-van-bedrijventerreinen-in-de-energietransitie&amp;via=DuurzaamGebouwd&amp;text=De+potentie+van+bedrijventerreinen+in+de+energietransitie+%23breda-noord-brabant+%23regionale-energiestrategie&amp;lang=nl" target="_blank" class="social-share" id="twitter-21302" onclick="social_share('twitter-21302');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211008-de-potentie-van-bedrijventerreinen-in-de-energietransitie&amp;title=De+potentie+van+bedrijventerreinen+in+de+energietransitie&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21302" onclick="social_share('linkedin-21302');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211008-de-potentie-van-bedrijventerreinen-in-de-energietransitie&amp;t=De+potentie+van+bedrijventerreinen+in+de+energietransitie" target="_blank" class="social-share" id="facebook-21302" onclick="social_share('facebook-21302');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20211008-de-potentie-van-bedrijventerreinen-in-de-energietransitie" class="social-share" id="mail-21302" onclick="social_share('mail-21302');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c172 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20201007-meer-dan-honderd-jaar-oude-woning-is-nu-nom"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/meer-dan-honderd-jaar-oude-woning-is-nu-nom_1_zWd6Fh.jpg?v=20201005131944" alt="Meer dan honderd jaar oude woning is nu NOM" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20201007-meer-dan-honderd-jaar-oude-woning-is-nu-nom">Meer dan honderd jaar oude woning is nu NOM</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 7 okt om 09:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>
Een woning uit 1910 verbouwen en helemaal Nulop-de-Meter maken: een flinke uitdaging, waar een Bloemendaals gezin ...</p>
         <p class="button"><a href="/artikel/20201007-meer-dan-honderd-jaar-oude-woning-is-nu-nom" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/energietransitie">Energietransitie</a></div>
         <ul class="social-actions" data-cid="21300">
          <li id="b-s-21300" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21300');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21300" onclick="social_share('like-21300');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21300">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201007-meer-dan-honderd-jaar-oude-woning-is-nu-nom&amp;via=DuurzaamGebouwd&amp;text=Meer+dan+honderd+jaar+oude+woning+is+nu+NOM+%23energietransitie+%23trias-energetica+%23nul-op-de-meter&amp;lang=nl" target="_blank" class="social-share" id="twitter-21300" onclick="social_share('twitter-21300');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201007-meer-dan-honderd-jaar-oude-woning-is-nu-nom&amp;title=Meer+dan+honderd+jaar+oude+woning+is+nu+NOM&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21300" onclick="social_share('linkedin-21300');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201007-meer-dan-honderd-jaar-oude-woning-is-nu-nom&amp;t=Meer+dan+honderd+jaar+oude+woning+is+nu+NOM" target="_blank" class="social-share" id="facebook-21300" onclick="social_share('facebook-21300');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20201007-meer-dan-honderd-jaar-oude-woning-is-nu-nom" class="social-share" id="mail-21300" onclick="social_share('mail-21300');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20201006-warmtesingel-breda-betrouwbaar-comfortabel-betaalbaar-en-duurzaam"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/warmtesingel-breda-betrouwbaar-comfortabel-betaalbaar-en-duurzaam_1_HTX8Hn.jpg?v=20200929153431" alt="Warmtesingel Breda: betrouwbaar, comfortabel, betaalbaar en duurzaam" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20201006-warmtesingel-breda-betrouwbaar-comfortabel-betaalbaar-en-duurzaam">Warmtesingel Breda: betrouwbaar, comfortabel, ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 6 okt om 09:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 7 min</small></div>
         </div>
         <p>
Warmtenetten zijn in de energietransitie een kans voor open doel. De praktische toepassingen en belemmeringen ...</p>
         <p class="button"><a href="/artikel/20201006-warmtesingel-breda-betrouwbaar-comfortabel-betaalbaar-en-duurzaam" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/energietransitie">Energietransitie</a>, <a href="/zoeken/warmtenet">Warmtenet</a></div>
         <ul class="social-actions" data-cid="21262">
          <li id="b-s-21262" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21262');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21262" onclick="social_share('like-21262');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21262">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201006-warmtesingel-breda-betrouwbaar-comfortabel-betaalbaar-en-duurzaam&amp;via=DuurzaamGebouwd&amp;text=Warmtesingel+Breda%3A+betrouwbaar%2C+comfortabel%2C+betaalbaar+en+duurzaam+%23energietransitie+%23warmtenet&amp;lang=nl" target="_blank" class="social-share" id="twitter-21262" onclick="social_share('twitter-21262');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201006-warmtesingel-breda-betrouwbaar-comfortabel-betaalbaar-en-duurzaam&amp;title=Warmtesingel+Breda%3A+betrouwbaar%2C+comfortabel%2C+betaalbaar+en+duurzaam&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21262" onclick="social_share('linkedin-21262');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201006-warmtesingel-breda-betrouwbaar-comfortabel-betaalbaar-en-duurzaam&amp;t=Warmtesingel+Breda%3A+betrouwbaar%2C+comfortabel%2C+betaalbaar+en+duurzaam" target="_blank" class="social-share" id="facebook-21262" onclick="social_share('facebook-21262');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20201006-warmtesingel-breda-betrouwbaar-comfortabel-betaalbaar-en-duurzaam" class="social-share" id="mail-21262" onclick="social_share('mail-21262');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/6xM3rFDD">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/artikel/20201016-webinars-versnellen-naar-duurzaam-maatschappelijk-vastgoed#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="56d16ea381c678039cec2c7195f5fe517cd73596" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
<li><a href="/sprekersbureau">Sprekersbureau</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Website</h4>
<ul>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://nl.linkedin.com/company/dgb-bv" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2019 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script>
(function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)})(window,document,'script','https://content.acquire.nl/mtc.js','mt');mt('send','pageview');
</script>
</body>

</html>
