<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2022 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Is NMDA toch MDMA? | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Als je het snel uitspreekt lijkt NMDA (het niet-meer-dan-anders principe uit de Warmtewet) verdacht veel op MDMA (3,4-methyleendioxy-methamfetamine), oftewel de ‘party-pilletjes’ XTC. In werkelijkheid heeft het niets met elkaar te maken, ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta name="fb42c4c0c88cf0a075bc36cf847d21ef0f77fe2d" content="bbbfae9e789c1e21a8109d1e195d640341f3a5a5" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/expertpost/20220118-is-nmda-toch-mdma/amp" />
<meta property="og:title" content="Is NMDA toch MDMA?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/expertpost/20220118-is-nmda-toch-mdma" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/is-nmda-toch-mdma_1_KKcf6b.jpg?v=20220117133325" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/expertpost/20220118-is-nmda-toch-mdma" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Is NMDA toch MDMA?" />
<meta name="twitter:description" content="Als je het snel uitspreekt lijkt NMDA (het niet-meer-dan-anders principe uit de Warmtewet) verdacht veel op MDMA (3,4-methyleendioxy-methamfetamine), oftewel de ‘party-pilletjes’ XTC. In werkelijkheid heeft het niets met elkaar te maken, ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/is-nmda-toch-mdma_1_KKcf6b.jpg?v=20220117133325" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.02.1642542442" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Expertpost'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/round-table-tour" title="Round Table Tour">Round Table Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
    <li class="sub"><a href="/side-events-building-holland#" title="Side Events Building Holland">Side Events Building Holland</a></li>
    <li class="sub"><a href="/duurzame-50" title="ABN AMRO DUURZAME 50">ABN AMRO DUURZAME 50</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuwsartikelen">Nieuwsartikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/podcast" title="Podcast">Podcast</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2022" title="Thema's 2022">Thema's 2022</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/producten/expedities" title="Duurzaam Gebouwd Expedities">Duurzaam Gebouwd Expedities</a></li>
    <li class="sub"><a href="/cursus" title="Cursussen">Cursussen</a></li>
    <li class="sub"><a href="/producten/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/expertpost">Expertpost</a> &nbsp;&raquo;&nbsp; Is NMDA toch MDMA?</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/expertpost/20220118-is-nmda-toch-mdma" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="24040">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Is+NMDA+toch+MDMA%3F+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20220118-is-nmda-toch-mdma+%23duurzamewarmte+%23warmtenet+%23NMDA+%23MDMA+%40HarmVtweet+%23Warmtenet&amp;lang=nl" target="_blank" class="social-share" id="twitter-24040" onclick="social_share('twitter-24040');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20220118-is-nmda-toch-mdma&amp;title=Is+NMDA+toch+MDMA%3F+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20220118-is-nmda-toch-mdma+%23duurzamewarmte+%23warmtenet+%23NMDA+%23MDMA+%40HarmVtweet+%23Warmtenet&amp;source=Duurzaam+Gebouwd" target="_blank" class=" social-share" id="linkedin-24040" onclick="social_share('linkedin-24040');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20220118-is-nmda-toch-mdma&amp;t=Is+NMDA+toch+MDMA%3F+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20220118-is-nmda-toch-mdma+%23duurzamewarmte+%23warmtenet+%23NMDA+%23MDMA+%40HarmVtweet+%23Warmtenet" target="_blank" class="social-share" id="facebook-24040" onclick="social_share('facebook-24040');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/expertpost/20220118-is-nmda-toch-mdma" class="social-share" id="mail-24040" onclick="social_share('mail-24040');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Is NMDA toch MDMA?</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2022-01-18T15:15:30+01:00">Vandaag om 15:30 uur</time><time itemprop="dateModified" datetime="2022-01-18T15:15:30+01:00" style="display:none">2022-01-18T15:15:30+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">3 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-expertpost"><a href="/expertpost" title="Expertpost"><span class=""><svg class="icon person-pin" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19 2H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h4l3 3 3-3h4c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-7 3.3c1.49 0 2.7 1.21 2.7 2.7 0 1.49-1.21 2.7-2.7 2.7-1.49 0-2.7-1.21-2.7-2.7 0-1.49 1.21-2.7 2.7-2.7zM18 16H6v-.9c0-2 4-3.1 6-3.1s6 1.1 6 3.1v.9z"/></svg></span>&nbsp; Expertpost</a></li>
 <li class="btn content-type background-thema"><a href="/duurzame-provincie" title="Themadossier: Duurzame Overheden">Duurzame Overheden</a></li>
 <li class="btn content-type background-thema"><a href="/energietransitie" title="Themadossier: Energietransitie">Energietransitie</a></li>
 <li class="btn content-type background-thema"><a href="/duurzame-energie-co2-reductie" title="Themadossier: Duurzame Energie &amp; CO2-reductie">Duurzame Energie &amp; CO2-reductie</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/is-nmda-toch-mdma_1_KKcf6b.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/is-nmda-toch-mdma_1_KKcf6b.jpg?v=20220117133325" alt="Is NMDA toch MDMA?" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/is-nmda-toch-mdma_1_KKcf6b.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="720" />
</div>


<p><strong>Als je het snel uitspreekt lijkt NMDA (het niet-meer-dan-anders principe uit de Warmtewet) verdacht veel op MDMA (3,4-methyleendioxy-methamfetamine), oftewel de &lsquo;party-pilletjes&rsquo; XTC. In werkelijkheid heeft het niets met elkaar te maken, toch?</strong></p>

<p>Uit studies blijkt steeds dat warmtenetten een zeer belangrijke rol bij de energietransitie moeten gaan spelen. In de praktijk van onder andere het PAW-programma staan bewoners bijna zonder uitzondering huiverig tegenover welke warmtenet-oplossing dan ook. Het knelpunt? De gedwongen winkelnering en dan toch vooral de prijs daarvan.<br>Die discussie is niet nieuw. Al in de jaren &rsquo;80 wisten Rotterdammers het zeker: je wordt aangesloten op de &lsquo;stadsverarming&rsquo;. De laatste weken krijgt die discussie nieuwe brandstof, nu de maximale prijs voor warmte stijgt door de hoge gasprijzen van dit moment. Dat lijkt de wereld op zijn kop. Gas als doping voor de warmteprijs; is het dan toch MDMA?</p>
<p>De gedachte achter het NMDA-principe is een heel logische. Als je bewoners geen keuze biedt in hun warmte-oplossing, zorg er dan in elk geval voor dat ze niet meer betalen dan wat anderen in vergelijkbare situaties aan kosten maken. Dat de maximumprijs voor warmtelevering afgestemd werd op de kosten van een HR-aardgasketel en de jarenlang stabiele gastarieven was dan ook de afgelopen decennia een logische keuze. De discussie over wat dan de hoogte van die kosten zijn, laat ik nu voor het gemak even buiten beschouwing, al is daar wel een apart artikel over te schrijven.</p>
<p>Maar dan nu de verhoging. De ACM, die actief controleert en de maxima vaststelt, staat per januari 2022 een forse verhoging van de maximale GJ-prijs toe, vanwege de vastgelegde koppeling met de (explosief gestegen) gasprijzen. Maar het speelveld is veranderd. Door het stoppen met de eigen gaswinning is Nederland meer afhankelijk geworden van de wereldmarkt voor gas. Die gestegen gasprijs werkt dus als het ware als doping op de warmtetarieven. <br>Aan de andere kant wordt gas een steeds minder vanzelfsprekende referentie door de energietransitie. Steeds meer woningen hebben een andere warmtevoorziening en dat aantal zal de komende jaren snel stijgen. Moderne warmtenetten zijn hoogstens voor een klein deel afhankelijk van aardgas als back-up, maar hebben restwarmte of omgevingswarmte als primaire bron. Al met al voldoende redenen om af te stappen van de huidige referentie en af te kicken van de NMDA in de huidige vorm.</p>
<h4>Speelveld</h4>
<p>Wat is het alternatief? Dat is een lastige kwestie, de nieuwe Warmtewet is niet voor niets (opnieuw) uitgesteld. Veel hangt af van het organiseren van het speelveld rondom warmtelevering. Want ook daar is wat vreemds aan de hand. De gas- en elektriciteitsinfrastructuur is in (semi-)overheidshanden. Infrastructuur voor warmtenetten in private handen. Daarmee gelden de marktwetten van <em>return on investment</em> voor iets wat in feite een nutsvoorziening zou moeten zijn. Een voorziening die daarnaast meer dan gemiddeld vraagt om investeringen aan de voorkant. Voordat de eerste aansluiting kan worden gerealiseerd, moet het netwerk er al grotendeels zijn. Die private (voor)investering moet dus worden terugverdiend via aansluitkosten, vastrecht en het warmtetarief. Dat leidt tot een businessmodel dat gebaat is bij een hoge energievraag per aansluiting. Koppel dat aan een aansluitverplichting en je hebt een ongezonde cocktail van belangen, waarin de bewoners al snel de bittere pil moeten slikken.</p>
<p>Dat kan beter! Dat warmtenetten een belangrijke bijdrage kunnen leveren aan de energietransitie staat buiten kijf. Dat het de laagste maatschappelijke kosten met zich meebrengt heeft het PBL al vaak aangetoond. Maar het is de kostenverdeling waar het op aankomt. Een systeem dat gebaseerd is op energieverslaving bij afnemers koppelen aan een verouderde referentie stuit vanzelfsprekend op weerstand. Met het uitstel van de herziening van de Warmtewet hebben we de gelegenheid hierin de juiste keuzes te maken. Het is nog niet te laat om af te kicken van NMDA. &nbsp;</p>
<p><em>Tekst: Harm Valk, partner / senior adviseur</em> <em>Nieman Raadgevende Ingenieurs<br>Beeld: Shutterstock<br></em></p>
</div></div>

<div class="full-width background-light" id="block_clients">

<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="/expertpanel/c/harm-valk" class="author-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-medium/harm-valk_1_9K35Rr.jpg" alt="Harm Valk" height="80" itemprop="image" class="photo" /></a></div><div class="col-sm-10"><h4 class="title"><a href="/expertpanel/c/harm-valk" itemprop="name">Harm Valk</a></h4><p>Senior adviseur / partner, <span itemprop="affiliation">Nieman Groep</span></p><p class="small"><a href="/expertpanel/c/harm-valk" itemprop="url" class="btn btn-default btn-light">Bekijk profiel en artikelen &raquo;</a></p></div></div>
<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="/partners/c/nieman-raadgevende-ingenieurs" class="company-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/logo_nieman+slogan_klein_rgb-80b846.png?v=20181126100318" alt="Logo Nieman Raadgevende Ingenieurs" height="70" class="logo" /></a></div><div class="col-sm-10"><h4 class="title"><a href="/partners/c/nieman-raadgevende-ingenieurs"><span itemprop="name">Nieman Raadgevende Ingenieurs</span></a></h4><p class="small"><a href="/partners/c/nieman-raadgevende-ingenieurs" class="btn btn-default btn-light">Bekijk profiel en artikelen &raquo;</a></p></div></div>
</div>

<div class="row" id="block_prev_next">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/ZFvwQ4z6" title="18-01-2022 Nieuw: digitaal magazine Warmtetransitievisies" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6">&nbsp;</div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/warmtenet" class="btn btn-default rounded">Warmtenet</a></li>
</ul>

</div>

<div class="fl col-lg-12 col-md-8 col-sm-12 text-center">

<div class="ad ad336x280"><a href="/l/Vxb9GZyxQ3?utm_content=336x280" class="track" data-to-type="Banner" data-to-link="Klik" data-to-url="https://www.duurzaamgebouwd.nl/producten/start-up-lidmaatschap?utm_source=Website&utm_medium=Banner&utm_campaign=Start-up%20lidmaatschap" id="ad21899"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/banners/vxb9gzyxq3_1_SspFsh.jpg" width="336" style="max-width:100%;height:auto;" alt=" " /></a></div>

<script>track(21899,11);</script>

<p class="text-center na"><em><small>(Advertentie)</small></em></p>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220114-adviseurs-kiezen-voor-energieneutraliteit-als-minimale-ambitie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/adviseurs-merosch-kiezen-voor-energieneutraliteit-als-minimale-ambitie_1_cn6xrd.jpg?v=20220113145209" alt="Adviseurs kiezen voor energieneutraliteit als minimale ambitie" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220114-adviseurs-kiezen-voor-energieneutraliteit-als-minimale-ambitie">Adviseurs kiezen voor energieneutraliteit als ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>14 jan om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Vanaf deze maand neemt adviesbureau Merosch alleen nog opdrachten aan waarbij de minimale ambitie energieneutraliteit ...</p>
         <p class="button"><a href="/artikel/20220114-adviseurs-kiezen-voor-energieneutraliteit-als-minimale-ambitie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/adviseur">Adviseur</a></div>
         <ul class="social-actions" data-cid="24021">
          <li id="b-s-24021" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24021');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24021" onclick="social_share('like-24021');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24021">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220114-adviseurs-kiezen-voor-energieneutraliteit-als-minimale-ambitie&amp;via=DuurzaamGebouwd&amp;text=Adviseurs+kiezen+voor+energieneutraliteit+als+minimale+ambitie+%23adviseur&amp;lang=nl" target="_blank" class="social-share" id="twitter-24021" onclick="social_share('twitter-24021');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220114-adviseurs-kiezen-voor-energieneutraliteit-als-minimale-ambitie&amp;title=Adviseurs+kiezen+voor+energieneutraliteit+als+minimale+ambitie&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24021" onclick="social_share('linkedin-24021');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220114-adviseurs-kiezen-voor-energieneutraliteit-als-minimale-ambitie&amp;t=Adviseurs+kiezen+voor+energieneutraliteit+als+minimale+ambitie" target="_blank" class="social-share" id="facebook-24021" onclick="social_share('facebook-24021');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220114-adviseurs-kiezen-voor-energieneutraliteit-als-minimale-ambitie" class="social-share" id="mail-24021" onclick="social_share('mail-24021');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220113-welke-sportaccommodatie-wordt-de-duurzame-kampioen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/welke-sportaccommodatie-wordt-de-duurzame-kampioen_1_2zNVbT.jpg?v=20220111093339" alt="Welke sportaccommodatie wordt de duurzame kampioen?" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220113-welke-sportaccommodatie-wordt-de-duurzame-kampioen">Welke sportaccommodatie wordt de duurzame kampioen?</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>13 jan om 17:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Welke sportaccommodatie is de kampioen op het gebied van duurzaamheid? Tot 1 maart kan ook jouw vereniging meedingen ...</p>
         <p class="button"><a href="/artikel/20220113-welke-sportaccommodatie-wordt-de-duurzame-kampioen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/sport">Sport</a></div>
         <ul class="social-actions" data-cid="24004">
          <li id="b-s-24004" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24004');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24004" onclick="social_share('like-24004');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24004">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220113-welke-sportaccommodatie-wordt-de-duurzame-kampioen&amp;via=DuurzaamGebouwd&amp;text=Welke+sportaccommodatie+wordt+de+duurzame+kampioen%3F+%23sport&amp;lang=nl" target="_blank" class="social-share" id="twitter-24004" onclick="social_share('twitter-24004');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220113-welke-sportaccommodatie-wordt-de-duurzame-kampioen&amp;title=Welke+sportaccommodatie+wordt+de+duurzame+kampioen%3F&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24004" onclick="social_share('linkedin-24004');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220113-welke-sportaccommodatie-wordt-de-duurzame-kampioen&amp;t=Welke+sportaccommodatie+wordt+de+duurzame+kampioen%3F" target="_blank" class="social-share" id="facebook-24004" onclick="social_share('facebook-24004');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220113-welke-sportaccommodatie-wordt-de-duurzame-kampioen" class="social-share" id="mail-24004" onclick="social_share('mail-24004');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c260 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220112-betaalbare-seniorenappartementen-uit-modules-en-hout"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/betaalbare-seniorenappartementen-uit-modules-en-hout_1_A2x9t9.jpg?v=20220111163823" alt="Betaalbare seniorenappartementen uit modules en hout" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220112-betaalbare-seniorenappartementen-uit-modules-en-hout">Betaalbare seniorenappartementen uit modules ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>12 jan om 09:31 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Dinsdag kregen bewoners van De Lange School in Losser de sleutels van hun appartement. Het grotendeels uit hout ...</p>
         <p class="button"><a href="/artikel/20220112-betaalbare-seniorenappartementen-uit-modules-en-hout" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/losser-overijssel">Losser</a>, <a href="/zoeken/houtbouw">Houtbouw</a></div>
         <ul class="social-actions" data-cid="24008">
          <li id="b-s-24008" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24008');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24008" onclick="social_share('like-24008');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24008">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220112-betaalbare-seniorenappartementen-uit-modules-en-hout&amp;via=DuurzaamGebouwd&amp;text=Betaalbare+seniorenappartementen+uit+modules+en+hout+%23losser-overijssel+%23houtbouw&amp;lang=nl" target="_blank" class="social-share" id="twitter-24008" onclick="social_share('twitter-24008');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220112-betaalbare-seniorenappartementen-uit-modules-en-hout&amp;title=Betaalbare+seniorenappartementen+uit+modules+en+hout&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24008" onclick="social_share('linkedin-24008');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220112-betaalbare-seniorenappartementen-uit-modules-en-hout&amp;t=Betaalbare+seniorenappartementen+uit+modules+en+hout" target="_blank" class="social-share" id="facebook-24008" onclick="social_share('facebook-24008');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220112-betaalbare-seniorenappartementen-uit-modules-en-hout" class="social-share" id="mail-24008" onclick="social_share('mail-24008');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c54 c135 c265 c295 </span>

	   <div class="box background-light">
        <div class="heading background-expertpost"><a href="/expertpost"><span class="fl mr10"><svg class="icon person-pin" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19 2H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h4l3 3 3-3h4c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-7 3.3c1.49 0 2.7 1.21 2.7 2.7 0 1.49-1.21 2.7-2.7 2.7-1.49 0-2.7-1.21-2.7-2.7 0-1.49 1.21-2.7 2.7-2.7zM18 16H6v-.9c0-2 4-3.1 6-3.1s6 1.1 6 3.1v.9z"/></svg></span> Expertpost</a></div><div class="row body npb npl npr fixed expertpost">
        <div class="img ac"><a href="/expertpost/20220110-de-winstkansen-van-het-regeerakkoord-schuilen-in-integratie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/de-winstkansen-van-het-regeerakkoord-schuilen-in-integratie_1_JT2QQb.jpg?v=20220110095838" alt="De winstkansen van het regeerakkoord schuilen in integratie" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/expertpost/20220110-de-winstkansen-van-het-regeerakkoord-schuilen-in-integratie">De winstkansen van het regeerakkoord schuilen ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>10 jan om 13:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 7 min</small></div>
         </div>
         <p>
Op basis van het regeerakkoord van het nieuwe, vandaag ge&iuml;nstalleerde kabinet Rutte IV is het voor de verduurzaming ...</p>
         <p class="button"><a href="/expertpost/20220110-de-winstkansen-van-het-regeerakkoord-schuilen-in-integratie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/experts">Experts</a></div>
         <ul class="social-actions" data-cid="23996">
          <li id="b-s-23996" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23996');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23996" onclick="social_share('like-23996');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23996">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20220110-de-winstkansen-van-het-regeerakkoord-schuilen-in-integratie&amp;via=DuurzaamGebouwd&amp;text=De+winstkansen+van+het+regeerakkoord+schuilen+in+integratie+%23experts&amp;lang=nl" target="_blank" class="social-share" id="twitter-23996" onclick="social_share('twitter-23996');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20220110-de-winstkansen-van-het-regeerakkoord-schuilen-in-integratie&amp;title=De+winstkansen+van+het+regeerakkoord+schuilen+in+integratie&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23996" onclick="social_share('linkedin-23996');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20220110-de-winstkansen-van-het-regeerakkoord-schuilen-in-integratie&amp;t=De+winstkansen+van+het+regeerakkoord+schuilen+in+integratie" target="_blank" class="social-share" id="facebook-23996" onclick="social_share('facebook-23996');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/expertpost/20220110-de-winstkansen-van-het-regeerakkoord-schuilen-in-integratie" class="social-share" id="mail-23996" onclick="social_share('mail-23996');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c186 c225 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220103-hoe-kwam-beng-in-eerste-jaar-van-de-grond"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/hoe-kwam-beng-in-eerste-jaar-van-de-grond_1_WhsMnm.jpg?v=20211230113259" alt="Hoe kwam BENG in eerste jaar van de grond?" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220103-hoe-kwam-beng-in-eerste-jaar-van-de-grond">Hoe kwam BENG in eerste jaar van de grond?</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 3 jan om 13:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
Een jaar geleden, op 1 januari 2021, werd afscheid genomen van de Energie Prestatie Co&euml;fficient (EPC). Na ...</p>
         <p class="button"><a href="/artikel/20220103-hoe-kwam-beng-in-eerste-jaar-van-de-grond" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/energietransitie">Energietransitie</a>, <a href="/zoeken/gebouwschil">Gebouwschil</a></div>
         <ul class="social-actions" data-cid="23977">
          <li id="b-s-23977" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23977');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23977" onclick="social_share('like-23977');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23977">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220103-hoe-kwam-beng-in-eerste-jaar-van-de-grond&amp;via=DuurzaamGebouwd&amp;text=Hoe+kwam+BENG+in+eerste+jaar+van+de+grond%3F+%23energietransitie+%23gebouwschil&amp;lang=nl" target="_blank" class="social-share" id="twitter-23977" onclick="social_share('twitter-23977');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220103-hoe-kwam-beng-in-eerste-jaar-van-de-grond&amp;title=Hoe+kwam+BENG+in+eerste+jaar+van+de+grond%3F&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23977" onclick="social_share('linkedin-23977');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220103-hoe-kwam-beng-in-eerste-jaar-van-de-grond&amp;t=Hoe+kwam+BENG+in+eerste+jaar+van+de+grond%3F" target="_blank" class="social-share" id="facebook-23977" onclick="social_share('facebook-23977');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220103-hoe-kwam-beng-in-eerste-jaar-van-de-grond" class="social-share" id="mail-23977" onclick="social_share('mail-23977');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c265 c275 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20211231-gaan-we-met-de-transitievisies-warmte-van-het-aardgas-af"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/gaan-we-met-de-transitievisies-warmte-van-het-aardgas-af_1_SMLJM4.jpg?v=20211224111653" alt="Gaan we met de Transitievisies Warmte van het aardgas af?" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20211231-gaan-we-met-de-transitievisies-warmte-van-het-aardgas-af">Gaan we met de Transitievisies Warmte van het ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>31-12-2021 om 08:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Het is zover: vandaag dienen alle Nederlandse gemeenten hun Transitievisie Warmte te hebben afgerond. Gaan ze ...</p>
         <p class="button"><a href="/artikel/20211231-gaan-we-met-de-transitievisies-warmte-van-het-aardgas-af" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/aardgasvrije-wijken">Aardgasvrije wijken</a></div>
         <ul class="social-actions" data-cid="23964">
          <li id="b-s-23964" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23964');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23964" onclick="social_share('like-23964');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23964">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211231-gaan-we-met-de-transitievisies-warmte-van-het-aardgas-af&amp;via=DuurzaamGebouwd&amp;text=Gaan+we+met+de+Transitievisies+Warmte+van+het+aardgas+af%3F+%23aardgasvrije-wijken+%23transitievisie-warmte&amp;lang=nl" target="_blank" class="social-share" id="twitter-23964" onclick="social_share('twitter-23964');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211231-gaan-we-met-de-transitievisies-warmte-van-het-aardgas-af&amp;title=Gaan+we+met+de+Transitievisies+Warmte+van+het+aardgas+af%3F&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23964" onclick="social_share('linkedin-23964');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211231-gaan-we-met-de-transitievisies-warmte-van-het-aardgas-af&amp;t=Gaan+we+met+de+Transitievisies+Warmte+van+het+aardgas+af%3F" target="_blank" class="social-share" id="facebook-23964" onclick="social_share('facebook-23964');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20211231-gaan-we-met-de-transitievisies-warmte-van-het-aardgas-af" class="social-share" id="mail-23964" onclick="social_share('mail-23964');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20211203-in-een-jaar-tijd-246-woningen-in-paddepoel-groningen-verduurzaamd-"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/in-een-jaar-tijd-246-woningen-in-paddepoel-groningen-verduurzaamd_1_fcQ3sk.jpg?v=20211206112841" alt="In een jaar tijd 246 woningen in Paddepoel Groningen verduurzaamd&nbsp;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20211203-in-een-jaar-tijd-246-woningen-in-paddepoel-groningen-verduurzaamd-">In een jaar tijd 246 woningen in Paddepoel Groningen ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>03-12-2021 om 13:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
De 246 woningen in de wijk Paddepoel zijn verduurzaamd naar energielabel A. Woningcorporatie Lefier en de ontwikkelende ...</p>
         <p class="button"><a href="/artikel/20211203-in-een-jaar-tijd-246-woningen-in-paddepoel-groningen-verduurzaamd-" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaam">Duurzaam</a>, <a href="/zoeken/woningbouw">Woningbouw</a></div>
         <ul class="social-actions" data-cid="23909">
          <li id="b-s-23909" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23909');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23909" onclick="social_share('like-23909');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23909">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211203-in-een-jaar-tijd-246-woningen-in-paddepoel-groningen-verduurzaamd-&amp;via=DuurzaamGebouwd&amp;text=In+een+jaar+tijd+246+woningen+in+Paddepoel+Groningen+verduurzaamd%26nbsp%3B+%23duurzaam+%23woningbouw+%23co2-besparing&amp;lang=nl" target="_blank" class="social-share" id="twitter-23909" onclick="social_share('twitter-23909');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211203-in-een-jaar-tijd-246-woningen-in-paddepoel-groningen-verduurzaamd-&amp;title=In+een+jaar+tijd+246+woningen+in+Paddepoel+Groningen+verduurzaamd%C2%A0&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23909" onclick="social_share('linkedin-23909');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211203-in-een-jaar-tijd-246-woningen-in-paddepoel-groningen-verduurzaamd-&amp;t=In+een+jaar+tijd+246+woningen+in+Paddepoel+Groningen+verduurzaamd%C2%A0" target="_blank" class="social-share" id="facebook-23909" onclick="social_share('facebook-23909');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20211203-in-een-jaar-tijd-246-woningen-in-paddepoel-groningen-verduurzaamd-" class="social-share" id="mail-23909" onclick="social_share('mail-23909');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c143 c160 c225 c243 c263 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20211117-alleen-samen-krijgen-we-duurzame-schoolgebouwen-voor-elkaar-"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/alleen-samen-krijgen-we-duurzame-schoolgebouwen-voor-elkaar_1_jKjzHZ.jpg?v=20211116092314" alt="Alleen samen krijgen we duurzame schoolgebouwen voor elkaar&nbsp;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20211117-alleen-samen-krijgen-we-duurzame-schoolgebouwen-voor-elkaar-">Alleen samen krijgen we duurzame schoolgebouwen ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>17-11-2021 om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 8 min</small></div>
         </div>
         <p>
Het onderwijsveld wacht de komende jaren een enorme uitdaging. Duizenden schoolgebouwen moeten vanwege het Klimaatakkoord ...</p>
         <p class="button"><a href="/artikel/20211117-alleen-samen-krijgen-we-duurzame-schoolgebouwen-voor-elkaar-" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzame-scholen">Duurzame Scholen</a>, <a href="/zoeken/gezonde-scholen">Gezonde scholen</a></div>
         <ul class="social-actions" data-cid="23860">
          <li id="b-s-23860" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23860');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23860" onclick="social_share('like-23860');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23860">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211117-alleen-samen-krijgen-we-duurzame-schoolgebouwen-voor-elkaar-&amp;via=DuurzaamGebouwd&amp;text=Alleen+samen+krijgen+we+duurzame+schoolgebouwen+voor+elkaar%26nbsp%3B+%23duurzame-scholen+%23gezonde-scholen&amp;lang=nl" target="_blank" class="social-share" id="twitter-23860" onclick="social_share('twitter-23860');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211117-alleen-samen-krijgen-we-duurzame-schoolgebouwen-voor-elkaar-&amp;title=Alleen+samen+krijgen+we+duurzame+schoolgebouwen+voor+elkaar%C2%A0&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23860" onclick="social_share('linkedin-23860');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211117-alleen-samen-krijgen-we-duurzame-schoolgebouwen-voor-elkaar-&amp;t=Alleen+samen+krijgen+we+duurzame+schoolgebouwen+voor+elkaar%C2%A0" target="_blank" class="social-share" id="facebook-23860" onclick="social_share('facebook-23860');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20211117-alleen-samen-krijgen-we-duurzame-schoolgebouwen-voor-elkaar-" class="social-share" id="mail-23860" onclick="social_share('mail-23860');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c160 c225 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20211006-nationaal-gezonde-scholen-congres-hernoemd"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/nationaal-gezonde-scholen-congres-hernoemd_1_NrwcGc.jpg?v=20211006111736" alt="Nationaal Gezonde Scholen Congres hernoemd" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20211006-nationaal-gezonde-scholen-congres-hernoemd">Nationaal Gezonde Scholen Congres hernoemd</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>06-10-2021 om 11:17 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Het Nationaal Gezonde Scholen Congres, mede-georganiseerd door Duurzaam Gebouwd, heet vanaf heden het&nbsp;Duurzame ...</p>
         <p class="button"><a href="/artikel/20211006-nationaal-gezonde-scholen-congres-hernoemd" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/gezond-binnenklimaat">Gezond binnenklimaat</a></div>
         <ul class="social-actions" data-cid="23680">
          <li id="b-s-23680" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23680');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23680" onclick="social_share('like-23680');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23680">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211006-nationaal-gezonde-scholen-congres-hernoemd&amp;via=DuurzaamGebouwd&amp;text=Nationaal+Gezonde+Scholen+Congres+hernoemd+%23gezond-binnenklimaat+%23onderwijsvastgoed+%23schoolgebouwen&amp;lang=nl" target="_blank" class="social-share" id="twitter-23680" onclick="social_share('twitter-23680');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211006-nationaal-gezonde-scholen-congres-hernoemd&amp;title=Nationaal+Gezonde+Scholen+Congres+hernoemd&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23680" onclick="social_share('linkedin-23680');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211006-nationaal-gezonde-scholen-congres-hernoemd&amp;t=Nationaal+Gezonde+Scholen+Congres+hernoemd" target="_blank" class="social-share" id="facebook-23680" onclick="social_share('facebook-23680');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20211006-nationaal-gezonde-scholen-congres-hernoemd" class="social-share" id="mail-23680" onclick="social_share('mail-23680');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210824-11-september-eerste-open-dag-duurzame-energiesector"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/11-september-eerste-open-dag-duurzame-energiesector_1_RXt2WL.jpg?v=20210820123121" alt="11 september eerste open dag duurzame energiesector" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210824-11-september-eerste-open-dag-duurzame-energiesector">11 september eerste open dag duurzame energiesector</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>24-08-2021 om 08:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
De verduurzaming van Nederland gaat verder dan jouw zonnepanelen, omvormer en het appje dat de dagelijkse opbrengst ...</p>
         <p class="button"><a href="/artikel/20210824-11-september-eerste-open-dag-duurzame-energiesector" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="22371">
          <li id="b-s-22371" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-22371');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-22371" onclick="social_share('like-22371');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="22371">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210824-11-september-eerste-open-dag-duurzame-energiesector&amp;via=DuurzaamGebouwd&amp;text=11+september+eerste+open+dag+duurzame+energiesector+&amp;lang=nl" target="_blank" class="social-share" id="twitter-22371" onclick="social_share('twitter-22371');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210824-11-september-eerste-open-dag-duurzame-energiesector&amp;title=11+september+eerste+open+dag+duurzame+energiesector&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-22371" onclick="social_share('linkedin-22371');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210824-11-september-eerste-open-dag-duurzame-energiesector&amp;t=11+september+eerste+open+dag+duurzame+energiesector" target="_blank" class="social-share" id="facebook-22371" onclick="social_share('facebook-22371');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210824-11-september-eerste-open-dag-duurzame-energiesector" class="social-share" id="mail-22371" onclick="social_share('mail-22371');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c134 c225 c243 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210818-kansen-voor-kleine-warmtenetten"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/kansen-voor-kleine-warmtenetten_1_LTRGxw.jpg?v=20210816145818" alt="Kansen voor kleine warmtenetten" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210818-kansen-voor-kleine-warmtenetten">Kansen voor kleine warmtenetten</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>18-08-2021 om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
De transformatie van gasgestookte warmteproducerende systemen naar duurzame alternatieven vraagt om innovatieve ...</p>
         <p class="button"><a href="/artikel/20210818-kansen-voor-kleine-warmtenetten" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/warmtenet">Warmtenet</a></div>
         <ul class="social-actions" data-cid="22355">
          <li id="b-s-22355" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-22355');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-22355" onclick="social_share('like-22355');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="22355">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210818-kansen-voor-kleine-warmtenetten&amp;via=DuurzaamGebouwd&amp;text=Kansen+voor+kleine+warmtenetten+%23warmtenet&amp;lang=nl" target="_blank" class="social-share" id="twitter-22355" onclick="social_share('twitter-22355');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210818-kansen-voor-kleine-warmtenetten&amp;title=Kansen+voor+kleine+warmtenetten&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-22355" onclick="social_share('linkedin-22355');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210818-kansen-voor-kleine-warmtenetten&amp;t=Kansen+voor+kleine+warmtenetten" target="_blank" class="social-share" id="facebook-22355" onclick="social_share('facebook-22355');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210818-kansen-voor-kleine-warmtenetten" class="social-share" id="mail-22355" onclick="social_share('mail-22355');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c148 c225 c243 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220804-huizen-van-het-gas-af-gaat-het-nog-wel-lukken"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/huizen-van-het-gas-af-gaat-het-nog-wel-lukken_1_xN4F4F.jpg?v=20210802170242" alt="Huizen van het gas af, gaat het nog wel lukken?" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220804-huizen-van-het-gas-af-gaat-het-nog-wel-lukken">Huizen van het gas af, gaat het nog wel lukken?</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>03-08-2021 om 13:10 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 13 min</small></div>
         </div>
         <p>
We verkijken ons stelselmatig op het tempo van de weg naar een fossielvrije toekomst. Wat is de publieke perceptie ...</p>
         <p class="button"><a href="/artikel/20220804-huizen-van-het-gas-af-gaat-het-nog-wel-lukken" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/zonnepanelen">Zonnepanelen</a>, <a href="/zoeken/energie-besparen">Energie besparen</a></div>
         <ul class="social-actions" data-cid="22321">
          <li id="b-s-22321" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-22321');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-22321" onclick="social_share('like-22321');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="22321">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220804-huizen-van-het-gas-af-gaat-het-nog-wel-lukken&amp;via=DuurzaamGebouwd&amp;text=Huizen+van+het+gas+af%2C+gaat+het+nog+wel+lukken%3F+%23zonnepanelen+%23energie-besparen&amp;lang=nl" target="_blank" class="social-share" id="twitter-22321" onclick="social_share('twitter-22321');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220804-huizen-van-het-gas-af-gaat-het-nog-wel-lukken&amp;title=Huizen+van+het+gas+af%2C+gaat+het+nog+wel+lukken%3F&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-22321" onclick="social_share('linkedin-22321');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220804-huizen-van-het-gas-af-gaat-het-nog-wel-lukken&amp;t=Huizen+van+het+gas+af%2C+gaat+het+nog+wel+lukken%3F" target="_blank" class="social-share" id="facebook-22321" onclick="social_share('facebook-22321');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220804-huizen-van-het-gas-af-gaat-het-nog-wel-lukken" class="social-share" id="mail-22321" onclick="social_share('mail-22321');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/bJcTfXZz">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Expertpost','auteur':'Harm Valk'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/expertpost/20220118-is-nmda-toch-mdma#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="64bae75d72a3077bec9019e602b7243d96d245e3" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Website</h4>
<ul>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://www.linkedin.com/company/3798814" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2021 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script>
(function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)})(window,document,'script','https://content.acquire.nl/mtc.js','mt');mt('send','pageview');
</script>
</body>

</html>
