<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2021 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>10 redenen om vol te gaan voor biobased bouwen | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="In deze blog draait Jan Willem van de Groep er niet om heen. Deze tien redenen om voor biobased te gaan zijn kansen voor boeren, fabrikanten, bouwers, bewoners en het klimaat! ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta name="fb42c4c0c88cf0a075bc36cf847d21ef0f77fe2d" content="bbbfae9e789c1e21a8109d1e195d640341f3a5a5" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/expertpost/20211014-10-redenen-om-vol-te-gaan-voor-biobased-bouwen/amp" />
<meta property="og:title" content="10 redenen om vol te gaan voor biobased bouwen" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/expertpost/20211014-10-redenen-om-vol-te-gaan-voor-biobased-bouwen" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/10-redenen-om-vol-te-gaan-voor-biobased-bouwen_1_ftdMPb.jpg?v=20211014091536" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/expertpost/20211014-10-redenen-om-vol-te-gaan-voor-biobased-bouwen" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="10 redenen om vol te gaan voor biobased bouwen" />
<meta name="twitter:description" content="In deze blog draait Jan Willem van de Groep er niet om heen. Deze tien redenen om voor biobased te gaan zijn kansen voor boeren, fabrikanten, bouwers, bewoners en het klimaat! ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/10-redenen-om-vol-te-gaan-voor-biobased-bouwen_1_ftdMPb.jpg?v=20211014091536" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.1634227726" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Expertpost'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/round-table-tour" title="Round Table Tour">Round Table Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
    <li class="sub"><a href="/side-events-building-holland#" title="Side Events Building Holland">Side Events Building Holland</a></li>
    <li class="sub"><a href="/duurzame-50" title="ABN AMRO DUURZAME 50">ABN AMRO DUURZAME 50</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuwsartikelen">Nieuwsartikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/podcast" title="Podcasts">Podcasts</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2021" title="Thema's 2021">Thema's 2021</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/producten/expedities" title="Duurzaam Gebouwd Expedities">Duurzaam Gebouwd Expedities</a></li>
    <li class="sub"><a href="/cursus" title="Cursussen">Cursussen</a></li>
    <li class="sub"><a href="/producten/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/expertpost">Expertpost</a> &nbsp;&raquo;&nbsp; 10 redenen om vol te gaan voor biobased bouwen</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/expertpost/20211014-10-redenen-om-vol-te-gaan-voor-biobased-bouwen" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="23731">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=10+redenen+om+vol+te+gaan+voor+biobased+bouwen+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20211014-10-redenen-om-vol-te-gaan-voor-biobased-bouwen+%23biobased+%23CO2+%23klimaat+%23Biobased+%23CO2besparing&amp;lang=nl" target="_blank" class="social-share" id="twitter-23731" onclick="social_share('twitter-23731');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20211014-10-redenen-om-vol-te-gaan-voor-biobased-bouwen&amp;title=10+redenen+om+vol+te+gaan+voor+biobased+bouwen+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20211014-10-redenen-om-vol-te-gaan-voor-biobased-bouwen+%23biobased+%23CO2+%23klimaat+%23Biobased+%23CO2besparing&amp;source=Duurzaam+Gebouwd" target="_blank" class=" social-share" id="linkedin-23731" onclick="social_share('linkedin-23731');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20211014-10-redenen-om-vol-te-gaan-voor-biobased-bouwen&amp;t=10+redenen+om+vol+te+gaan+voor+biobased+bouwen+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20211014-10-redenen-om-vol-te-gaan-voor-biobased-bouwen+%23biobased+%23CO2+%23klimaat+%23Biobased+%23CO2besparing" target="_blank" class="social-share" id="facebook-23731" onclick="social_share('facebook-23731');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/expertpost/20211014-10-redenen-om-vol-te-gaan-voor-biobased-bouwen" class="social-share" id="mail-23731" onclick="social_share('mail-23731');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">10 redenen om vol te gaan voor biobased bouwen</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2021-10-14T09:09:15+01:00">Vandaag om 09:15 uur</time><time itemprop="dateModified" datetime="2021-10-14T09:09:15+01:00" style="display:none">2021-10-14T09:09:15+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-expertpost"><a href="/expertpost" title="Expertpost"><span class=""><svg class="icon person-pin" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19 2H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h4l3 3 3-3h4c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-7 3.3c1.49 0 2.7 1.21 2.7 2.7 0 1.49-1.21 2.7-2.7 2.7-1.49 0-2.7-1.21-2.7-2.7 0-1.49 1.21-2.7 2.7-2.7zM18 16H6v-.9c0-2 4-3.1 6-3.1s6 1.1 6 3.1v.9z"/></svg></span>&nbsp; Expertpost</a></li>
 <li class="btn content-type background-thema"><a href="/grondstoffen-materialen" title="Themadossier: Grondstoffen &amp; Materialen">Grondstoffen &amp; Materialen</a></li>
 <li class="btn content-type background-thema"><a href="/biobased-bouwen" title="Themadossier: Biobased Bouwen">Biobased Bouwen</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/10-redenen-om-vol-te-gaan-voor-biobased-bouwen_1_ftdMPb.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/10-redenen-om-vol-te-gaan-voor-biobased-bouwen_1_ftdMPb.jpg" alt="10 redenen om vol te gaan voor biobased bouwen" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/10-redenen-om-vol-te-gaan-voor-biobased-bouwen_1_ftdMPb.jpg" />
<meta itemprop="width" content="1600" />
<meta itemprop="height" content="1067" />
</div>


<p><strong>In deze blog draait Jan Willem van de Groep er niet om heen. Deze tien redenen om voor biobased te gaan zijn kansen voor boeren, fabrikanten, bouwers, bewoners en het klimaat!</strong></p>

<h4>1. Opname van CO<sub>2</sub> en daardoor opslag van koolstof in gebouwen</h4>
<p>Gewassen nemen tijdens groei CO<sub>2</sub> op uit de lucht. De koolstofatomen worden via fotosynthese vastgelegd in het gewas. Gemiddeld gaat het om 15 ton CO<sub>2</sub> per hectare. Daarnaast leggen meerjarige gewassen in hun eerste 5 jaar koolstof uit CO<sub>2</sub> vast in de bodem. Gemiddeld gaat het om 10 ton CO<sub>2</sub> per hectare.</p>
<hr>
<p>Een overzicht van teelten waaruit biogrondstoffen zijn te halen voor bouwmaterialen:</p>
<ul>
<li>Eenjarige gewassen, geschikt als voor- of tussengewas: hennep, vlas, (berm)gras.</li>
<li>Meerjarige gewassen, met een effect op koolstofopslag in de bodem, een hoog droge stof gehalte en een minimale benodigdheid van (kunst)mest en pesticiden: lisdodde, zonnekroon, bamboe, miscanthus.</li>
<li>Reststromen van akker- en tuinbouw die de waarde van foodgewassen verhogen: stro, stengels van o.a. paprika en tomaat, bloementeelt etc.</li>
<li>Bomen uit duurzaam beheerde Europese bossen: diverse soorten naaldhout.</li>
</ul>
<hr>
<p></p>
<p>Heel grof gerekend kan een gemiddelde woning die voor ca. 70% uit biobased materiaal is gemaakt (gemiddelde van een combinatie rij, vrijstaand en appartement) zo&rsquo;n 40 ton CO<sub>2</sub> opslaan.</p>
<p>Bij de bouw van 100.000 huizen per jaar gaat het dan gaan om <strong>4 Mton per jaar</strong> (dat is ca. 19% van de bouwindustrie emissie en betreft ca. 18% van de totale bouwsectoromzet (&euro;) per jaar =&gt; dit effect kan dus met een factor 3 omhoog als ook utiliteitsbouw, grond-weg-en-waterbouw en renovatie/onderhoud in gaan zetten op biobased bouwen).</p>
<h4>2. Verdringing van het gebruik van CO<sub>2</sub>-intensieve materialen</h4>
<p>Een onderschat fenomeen in alle berekeningen die worden gemaakt rondom de toepassing van biogrondstoffen voor bouwmaterialen is het substitutie-effect. Er zijn wetenschappelijke onderzoeken die laten zien dat iedere ton CO<sub>2</sub> die is opgeslagen in hout direct 1,2 ton CO<sub>2</sub> van het CO<sub>2</sub>-intensieve alternatief verdringt (<a href="https://efi.int/sites/default/files/files/publication-bank/2019/efi_fstp_7_2018.pdf" target="_blank">Leskinen</a> et al 2018).</p>
<p>Heel grof gerekend kan een gemiddelde woning die voor ca. 70% uit biobased materiaal is gemaakt (gemiddelde van een combinatie rij, vrijstaand en appartement) zo&rsquo;n 35 ton CO<sub>2</sub> verdringen.</p>
<hr>
<p></p>
<p><strong>Gevoel voor megatonnen per jaar (2019)</strong><br>Verwarming huishoudens: 17,9 Mton<br>Bouwindustrie: 20,2 Mton<br>Electriciteitsproductie 42,3 Mton<br>Landbouw en landgebruik 26,4 Mton</p>
<hr>
<p></p>
<p>Bij de bouw van 100.000 huizen per jaar gaat het dan gaan om 3,5 Mton per jaar (dat is ca. 17% van de bouwindustrie emissie en betreft ca. 18% van de totale bouwsectoromzet (&euro;) per jaar =&gt; dit effect kan dus met een factor 3 omhoog als ook utiliteitsbouw, grond-weg-en-waterbouw en renovatie/onderhoud in gaan zetten op biobased bouwen).</p>
<p>De combinatie van Opslag en Verdringing kan, bij overstap naar veel meer biobased grondstoffen binnen de gehele bouwsector, resulteren in een snelle CO<sub>2</sub>-emissiereductie van <strong>23,5 Mton per jaar</strong>.</p>
<h4>3. Een alternatief verdienmodel voor boeren die moeten inkrimpen met hun veestapel</h4>
<p>Het inkrimpen van de veestapel lijkt een onvermijdelijk scenario. Daarmee komen er flinke arealen landbouwgrond vrij die op dit moment worden ingevuld met Mais en Engels Raaigras. Boeren kunnen er voor kiezen om in plaats van vee over te stappen naar een combinatie van akkerbouw en carbon-farming. Op dit moment worden hiervoor op Europees niveau richtlijnen opgesteld (publicatie eerste kwartaal 2022) waarna het mogelijk wordt om ook daadwerkelijk CO<sub>2</sub>-emissie certificaten te krijgen op zowel Soil Stored Carbon (SSC) als Construction Stored Carbon (CSC). Langjarige gewassen kunnen vooral in de eerste jaren tot wel 10 ton CO<sub>2</sub> per hectare opnemen in de bodem.</p>
<p>De opbrengst van teeltgewassen ligt op dit moment tussen 1.600 tot 2.200 euro per hectare exclusief de carbon credits. Bij een waardering van 60 euro per ton kan de opbrengst oplopen naar opbrengsten ver boven de 3.000 euro per hectare. Hoe die opbrengsten ook de rest van de keten ten goede komen vraagt om nadere uitwerking.</p>
<h4>4. Verdringing van CO<sub>2</sub>-emissie en Stikstof-emissie ten gevolge van intensieve veeteelt</h4>
<p>De landbouw stoot 26,4 megaton per jaar uit. De helft van die emissie wordt veroorzaakt door de melkveehouderij. Omgezet naar land is dat ca. 11,2 ton per hectare per jaar. Daarnaast is de intensieve veeteelt ook voor een fors deel verantwoordelijk voor de emissie van stikstof. Door als boer over te schakelen naar teeltgewassen die geschikt zijn voor bouwmaterialen kan de veeteelt makkelijker los gelaten worden. Er is dan immers een alternatief, zo niet beter, verdienmodel voorhanden. Omschakeling is echter niet alleen een economische overweging. De overstap van food naar non-food is ook gekoppeld aan emotionele en culturele aspecten. Boeren moeten intensief betrokken en begeleid worden bij deze transitie. Daarnaast zijn keiharde afnametoezeggingen nodig vanuit de bouwsector waarbij de overheid met regelgeving een belangrijke rol kan spelen.</p>
<p><img src="data:image/png;base64,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" alt="10 redenen om vol te gaan voor biobased bouwen"><br><em>Figuur 1, voorbeeld van de CO<sub>2</sub>-winst die geboekt kan worden bij de teelt van Hennep als grondstof voor bouwmaterialen.</em></p>
<h4>5. Productie in Nederland van teeltgewassen en reststromen met direct effect op NL-klimaatdoelen</h4>
<p>Veel biogrondstoffen (vooral hout natuurlijk) voor het maken van bouwproducten dan wel bouwcomponenten komen nu uit het buitenland. Dat betekent dat de koolstofwinst niet mag worden afgetrokken van de CO<sub>2</sub>-emissies van Nederland. Met teeltgewassen kan dat wel. Sommige gewassen kunnen wel tot 4x meer CO<sub>2</sub> per jaar opnemen per hectare dan bos.</p>
<h4>6. Bijdrage aan een gezond en prettig binnenklimaat</h4>
<p>De natuurlijke eigenschappen van biobased materialen zorgen voor stabiliteit van comfort op het gebied van: temperatuur en luchtvochtigheid in de woning. Door de mogelijkheid van vochtbuffering vinden in de dampopen constructie processen plaats met koelende effecten in de zomer. Ventilatie om vochtproblemen bij grote temperatuurverschillen in combinatie met hoge luchtvochtigheid of dampspanningen in het gebouw te voorkomen is niet nodig. Daardoor gaat er minder energie verloren ten gevolge van ventilatie. De wanden hoeven ook veel minder energie op te nemen waardoor het snel comfortabel en aangenaam aanvoelt in de ruimte.</p>
<p>De emissie van zogenaamde voor de gezondheid schadelijke VOC&rsquo;s (vluchtige organische stoffen vooral uit verven, lijmen, tapijten, meubels en chemisch geproduceerde isolatiematerialen.) komt bij biomaterialen nauwelijks voor in tegenstelling tot de bouwmaterialen van abiotische grondstoffen. Ook de emissie van Radon uit betonconstructies is niet aan de orde bij biobased bouwen. Daarnaast is de kans op ongezonde schimmelvorming door de dampopen structuur minimaal.</p>
<h4>7. Herstellen van biodiversiteit</h4>
<p>Meerjarige gewassen kunnen worden beschouwd als natuurlijke bodembemesters met effecten op de structuur en de opname van koolstof en mineralen in de bodem. Daardoor herstelt het bodemleven van de intensieve manier waarop gras en ma&iuml;s zijn geteeld de afgelopen decennia. Zowel de eenjarige gewassen als de meerjarige gewassen hebben veel minder(kunst)mest en pesticiden nodig waardoor de omringende biotopen veel minder schade ondervinden van deze teeltgewassen dan voorheen.</p>
<h4>8. Materialen die veel makkelijker zijn te gebruiken in industrialisatieprocessen</h4>
<p>Het verwerken van biogrondstoffen tot bouwmaterialen op grote industri&euml;le schaal staat nog in de kinderschoenen. Tegelijkertijd is er op dit moment een industrialisatiegolf in de bouwsector aan de gang. Combineer die twee met de enorme instapdrempels die door de CO<sub>2</sub>-intensieve industrie zijn gecre&euml;erd middels allerhande complexe industrienormen en dan is het wel helder waar de opschalingskansen liggen. Industri&euml;le productie heeft de potentie om de reguliere bouwpraktijk te verdringen. Daar kan dus snel schaal gemaakt worden waardoor de ontwikkelsnelheid flink kan worden verhoogd. Verwerkingsprocessen van verschillende vezels kunnen onderdeel gaan worden van een industri&euml;le productieplant van bouwcomponenten.</p>
<h4>9. Betere arbeidsomstandigheden op de bouwplaats bij zagen, boren, vrezen, snijden</h4>
<p>Deze behoeft nauwelijks uitleg. Persoonlijke Beschermingsmiddelen worden in de bouw veel te weinig gebruikt ondanks het feit dat men werkt met materialen die tijdens het bewerken stoffen vrijkomen die de gezondheid ernstig kunnen be&iuml;nvloeden. Denk daarbij aan, fijnstof, glas- en steenwolvezels maar ook de hierboven genoemde VOC&rsquo;s. Biobased bouwmaterialen hebben die negatieve eigenschappen in veel mindere mate.</p>
<h4>10. Versterking van de Lokale economie</h4>
<p>Gewassen en reststromen komen lokaal beschikbaar. Gewassen kunnen geclusterd worden rondom verwerkingsfabrieken met arealen tussen 400 en 900 hectare (een gemiddelde gemeente is 11.800 ha groot). Regionale verwerking van specifieke gewassen (zonnekroon doet het in de Achterhoek beter dan lisdodde, wat weer zeer geschikt is voor Veengebieden) cre&euml;ert een heel nieuw, van het buitenland onafhankelijk, ecosysteem voor de handel en verwekring van bouwmaterialen in gebouwen. De toegevoegde waarde door de hele keten heen komt zowel de lokale als landelijke economie te goede.</p>
</div></div>

<div class="full-width background-light" id="block_clients">

<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="/expertpanel/c/jan-willem-van-de-groep" class="author-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-medium/jan-willem-van-de-groep_1_hw4n9M.jpg" alt="Jan Willem van de Groep" height="80" itemprop="image" class="photo" /></a></div><div class="col-sm-10"><h4 class="title"><a href="/expertpanel/c/jan-willem-van-de-groep" itemprop="name">Jan Willem van de Groep</a></h4><p>Inspirator &ndash; Opinion leader &ndash; Entrepreneur, <span itemprop="affiliation">Factory Zero</span></p><p class="small"><a href="/expertpanel/c/jan-willem-van-de-groep" itemprop="url" class="btn btn-default btn-light">Bekijk profiel en artikelen &raquo;</a></p></div></div>
</div>

<div class="row" id="block_prev_next">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/TNFLw4hb" title="14-10-2021 Nieuw: digimagazine Innovatieve Contracten en Aanbestedingen" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6">&nbsp;</div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/biobased" class="btn btn-default rounded">Biobased</a></li>
 <li><a href="/zoeken/co2-besparing" class="btn btn-default rounded">CO2-besparing</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c185 c225 c260 c268 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210823-circulair-invullen-woningbouwopgave-centraal-in-de-circulair-bouwen-podcast"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/circulair-invullen-woningbouwopgave-centraal-in-de-circulair-bouwen-podcast_1_sD5zSd.jpg?v=20210820093553" alt="Circulair invullen woningbouwopgave centraal in De Circulair Bouwen Podcast" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210823-circulair-invullen-woningbouwopgave-centraal-in-de-circulair-bouwen-podcast">Circulair invullen woningbouwopgave centraal ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>23 aug om 09:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Nederland staat voor een grote woningbouwopgave en dat moet worden ingevuld door circulair te bouwen. Daar zijn ...</p>
         <p class="button"><a href="/artikel/20210823-circulair-invullen-woningbouwopgave-centraal-in-de-circulair-bouwen-podcast" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/podcast">Podcast</a>, <a href="/zoeken/houtbouw">Houtbouw</a></div>
         <ul class="social-actions" data-cid="22370">
          <li id="b-s-22370" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-22370');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-22370" onclick="social_share('like-22370');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="22370">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210823-circulair-invullen-woningbouwopgave-centraal-in-de-circulair-bouwen-podcast&amp;via=DuurzaamGebouwd&amp;text=Circulair+invullen+woningbouwopgave+centraal+in+De+Circulair+Bouwen+Podcast+%23podcast+%23houtbouw&amp;lang=nl" target="_blank" class="social-share" id="twitter-22370" onclick="social_share('twitter-22370');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210823-circulair-invullen-woningbouwopgave-centraal-in-de-circulair-bouwen-podcast&amp;title=Circulair+invullen+woningbouwopgave+centraal+in+De+Circulair+Bouwen+Podcast&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-22370" onclick="social_share('linkedin-22370');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210823-circulair-invullen-woningbouwopgave-centraal-in-de-circulair-bouwen-podcast&amp;t=Circulair+invullen+woningbouwopgave+centraal+in+De+Circulair+Bouwen+Podcast" target="_blank" class="social-share" id="facebook-22370" onclick="social_share('facebook-22370');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210823-circulair-invullen-woningbouwopgave-centraal-in-de-circulair-bouwen-podcast" class="social-share" id="mail-22370" onclick="social_share('mail-22370');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c190 c225 c260 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210707-creatieve-verbeelding-van-de-potentie-van-biobased-materialen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/creatieve-verbeelding-van-de-potentie-van-biobased-materialen_1_M9GD3d.jpg?v=20210706165833" alt="Creatieve verbeelding van de potentie van biobased materialen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210707-creatieve-verbeelding-van-de-potentie-van-biobased-materialen">Creatieve verbeelding van de potentie van biobased ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 7 jul om 13:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
Een opvallende sessie tijdens het Duurzaam Gebouwd Congres op donderdag 1 juli was weggelegd voor Biobased Creations. ...</p>
         <p class="button"><a href="/artikel/20210707-creatieve-verbeelding-van-de-potentie-van-biobased-materialen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/circulair">Circulair</a></div>
         <ul class="social-actions" data-cid="22235">
          <li id="b-s-22235" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-22235');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-22235" onclick="social_share('like-22235');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="22235">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210707-creatieve-verbeelding-van-de-potentie-van-biobased-materialen&amp;via=DuurzaamGebouwd&amp;text=Creatieve+verbeelding+van+de+potentie+van+biobased+materialen+%23circulair&amp;lang=nl" target="_blank" class="social-share" id="twitter-22235" onclick="social_share('twitter-22235');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210707-creatieve-verbeelding-van-de-potentie-van-biobased-materialen&amp;title=Creatieve+verbeelding+van+de+potentie+van+biobased+materialen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-22235" onclick="social_share('linkedin-22235');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210707-creatieve-verbeelding-van-de-potentie-van-biobased-materialen&amp;t=Creatieve+verbeelding+van+de+potentie+van+biobased+materialen" target="_blank" class="social-share" id="facebook-22235" onclick="social_share('facebook-22235');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210707-creatieve-verbeelding-van-de-potentie-van-biobased-materialen" class="social-share" id="mail-22235" onclick="social_share('mail-22235');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c260 c268 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210701-de-variaties-van-een-woonfabriek"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/de-variaties-van-een-woonfabriek_1_AywFbP.jpg?v=20210701165802" alt="De variaties van een woonfabriek" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210701-de-variaties-van-een-woonfabriek">De variaties van een woonfabriek</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 1 jul om 17:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Tijdens het Duurzaam Gebouwd Congres 2021 stond vandaag het thema &lsquo;Woonfabriek&rsquo; centraal in een paneldiscussie ...</p>
         <p class="button"><a href="/artikel/20210701-de-variaties-van-een-woonfabriek" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/mpg">MPG</a></div>
         <ul class="social-actions" data-cid="22223">
          <li id="b-s-22223" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-22223');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-22223" onclick="social_share('like-22223');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="22223">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210701-de-variaties-van-een-woonfabriek&amp;via=DuurzaamGebouwd&amp;text=De+variaties+van+een+woonfabriek+%23mpg+%23robotisering-en-industrieel-bouwen&amp;lang=nl" target="_blank" class="social-share" id="twitter-22223" onclick="social_share('twitter-22223');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210701-de-variaties-van-een-woonfabriek&amp;title=De+variaties+van+een+woonfabriek&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-22223" onclick="social_share('linkedin-22223');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210701-de-variaties-van-een-woonfabriek&amp;t=De+variaties+van+een+woonfabriek" target="_blank" class="social-share" id="facebook-22223" onclick="social_share('facebook-22223');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210701-de-variaties-van-een-woonfabriek" class="social-share" id="mail-22223" onclick="social_share('mail-22223');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c244 c260 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210628-derix-neemt-gebruikte-houtelementen-terug-om-circulair-te-bouwen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/derix-neemt-gebruikte-houtelementen-terug-om-circulair-te-bouwen_1_Kzzj2Z.jpg?v=20210625103340" alt="DERIX neemt gebruikte houtelementen terug om circulair te bouwen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210628-derix-neemt-gebruikte-houtelementen-terug-om-circulair-te-bouwen">DERIX neemt gebruikte houtelementen terug om ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>28 jun om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Wereldwijd veroorzaken bouwmaterialen zo'n 11 procent van de totale CO2-uitstoot en zijn verantwoordelijk voor ...</p>
         <p class="button"><a href="/artikel/20210628-derix-neemt-gebruikte-houtelementen-terug-om-circulair-te-bouwen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/circulair">Circulair</a>, <a href="/zoeken/houtbouw">Houtbouw</a></div>
         <ul class="social-actions" data-cid="22196">
          <li id="b-s-22196" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-22196');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-22196" onclick="social_share('like-22196');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="22196">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210628-derix-neemt-gebruikte-houtelementen-terug-om-circulair-te-bouwen&amp;via=DuurzaamGebouwd&amp;text=DERIX+neemt+gebruikte+houtelementen+terug+om+circulair+te+bouwen+%23circulair+%23houtbouw&amp;lang=nl" target="_blank" class="social-share" id="twitter-22196" onclick="social_share('twitter-22196');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210628-derix-neemt-gebruikte-houtelementen-terug-om-circulair-te-bouwen&amp;title=DERIX+neemt+gebruikte+houtelementen+terug+om+circulair+te+bouwen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-22196" onclick="social_share('linkedin-22196');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210628-derix-neemt-gebruikte-houtelementen-terug-om-circulair-te-bouwen&amp;t=DERIX+neemt+gebruikte+houtelementen+terug+om+circulair+te+bouwen" target="_blank" class="social-share" id="facebook-22196" onclick="social_share('facebook-22196');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210628-derix-neemt-gebruikte-houtelementen-terug-om-circulair-te-bouwen" class="social-share" id="mail-22196" onclick="social_share('mail-22196');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c260 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210617-rapportage-woningbouw-in-hout-prima-concurrerend-bouwen-met-hout"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/rapportage-woningbouw-in-hout-prima-concurrerend-bouwen-met-hout_1_pZSbhW.jpg?v=20210617102559" alt="Rapportage Woningbouw in hout: 'Prima concurrerend bouwen met hout'" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210617-rapportage-woningbouw-in-hout-prima-concurrerend-bouwen-met-hout">Rapportage Woningbouw in hout: 'Prima concurrerend ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>17 jun om 10:25 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Veel woningcorporaties willen gaan bouwen in hout, maar hebben ook vragen. De &lsquo;Rapportage Woningbouw in ...</p>
         <p class="button"><a href="/artikel/20210617-rapportage-woningbouw-in-hout-prima-concurrerend-bouwen-met-hout" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/woningbouw">Woningbouw</a>, <a href="/zoeken/houtbouw">Houtbouw</a></div>
         <ul class="social-actions" data-cid="22163">
          <li id="b-s-22163" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-22163');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-22163" onclick="social_share('like-22163');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="22163">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210617-rapportage-woningbouw-in-hout-prima-concurrerend-bouwen-met-hout&amp;via=DuurzaamGebouwd&amp;text=Rapportage+Woningbouw+in+hout%3A+%27Prima+concurrerend+bouwen+met+hout%27+%23woningbouw+%23houtbouw&amp;lang=nl" target="_blank" class="social-share" id="twitter-22163" onclick="social_share('twitter-22163');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210617-rapportage-woningbouw-in-hout-prima-concurrerend-bouwen-met-hout&amp;title=Rapportage+Woningbouw+in+hout%3A+%27Prima+concurrerend+bouwen+met+hout%27&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-22163" onclick="social_share('linkedin-22163');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210617-rapportage-woningbouw-in-hout-prima-concurrerend-bouwen-met-hout&amp;t=Rapportage+Woningbouw+in+hout%3A+%27Prima+concurrerend+bouwen+met+hout%27" target="_blank" class="social-share" id="facebook-22163" onclick="social_share('facebook-22163');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210617-rapportage-woningbouw-in-hout-prima-concurrerend-bouwen-met-hout" class="social-share" id="mail-22163" onclick="social_share('mail-22163');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c260 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210408-acht-brabantse-corporaties-zetten-learning-community-op-"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/acht-brabantse-corporaties-zetten-learning-community-op_1_Vfnt3F.jpg?v=20210330150254" alt="Acht Brabantse corporaties zetten learning community op&nbsp;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210408-acht-brabantse-corporaties-zetten-learning-community-op-">Acht Brabantse corporaties zetten learning community ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 8 apr om 09:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>
Vraag je eens af: hoeveel woningcorporaties ken jij die experimenteren met de toepassing van hout? Waarschijnlijk ...</p>
         <p class="button"><a href="/artikel/20210408-acht-brabantse-corporaties-zetten-learning-community-op-" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/biobased">Biobased</a>, <a href="/zoeken/houtbouw">Houtbouw</a></div>
         <ul class="social-actions" data-cid="21943">
          <li id="b-s-21943" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21943');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21943" onclick="social_share('like-21943');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21943">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210408-acht-brabantse-corporaties-zetten-learning-community-op-&amp;via=DuurzaamGebouwd&amp;text=Acht+Brabantse+corporaties+zetten+learning+community+op%26nbsp%3B+%23biobased+%23houtbouw&amp;lang=nl" target="_blank" class="social-share" id="twitter-21943" onclick="social_share('twitter-21943');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210408-acht-brabantse-corporaties-zetten-learning-community-op-&amp;title=Acht+Brabantse+corporaties+zetten+learning+community+op%C2%A0&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21943" onclick="social_share('linkedin-21943');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210408-acht-brabantse-corporaties-zetten-learning-community-op-&amp;t=Acht+Brabantse+corporaties+zetten+learning+community+op%C2%A0" target="_blank" class="social-share" id="facebook-21943" onclick="social_share('facebook-21943');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210408-acht-brabantse-corporaties-zetten-learning-community-op-" class="social-share" id="mail-21943" onclick="social_share('mail-21943');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c185 c225 c260 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210407-richt-je-in-het-ontwerp-op-levensduur-en-niet-op-het-materiaal-alleen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/richt-je-in-het-ontwerp-op-levensduur-en-niet-op-het-materiaal-alleen_1_QjrPHD.jpg?v=20210402162731" alt="&ldquo;Richt je in het ontwerp op levensduur en niet op het materiaal alleen&rdquo;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210407-richt-je-in-het-ontwerp-op-levensduur-en-niet-op-het-materiaal-alleen">&ldquo;Richt je in het ontwerp op levensduur ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 7 apr om 16:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Kantoren worden geacht 50 jaar mee te gaan en woningen zelfs 75 jaar. In de praktijk worden die leeftijden echter ...</p>
         <p class="button"><a href="/artikel/20210407-richt-je-in-het-ontwerp-op-levensduur-en-niet-op-het-materiaal-alleen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/adaptief">Adaptief</a></div>
         <ul class="social-actions" data-cid="21964">
          <li id="b-s-21964" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21964');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21964" onclick="social_share('like-21964');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21964">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210407-richt-je-in-het-ontwerp-op-levensduur-en-niet-op-het-materiaal-alleen&amp;via=DuurzaamGebouwd&amp;text=%26ldquo%3BRicht+je+in+het+ontwerp+op+levensduur+en+niet+op+het+materiaal+alleen%26rdquo%3B+%23adaptief&amp;lang=nl" target="_blank" class="social-share" id="twitter-21964" onclick="social_share('twitter-21964');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210407-richt-je-in-het-ontwerp-op-levensduur-en-niet-op-het-materiaal-alleen&amp;title=%E2%80%9CRicht+je+in+het+ontwerp+op+levensduur+en+niet+op+het+materiaal+alleen%E2%80%9D&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21964" onclick="social_share('linkedin-21964');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210407-richt-je-in-het-ontwerp-op-levensduur-en-niet-op-het-materiaal-alleen&amp;t=%E2%80%9CRicht+je+in+het+ontwerp+op+levensduur+en+niet+op+het+materiaal+alleen%E2%80%9D" target="_blank" class="social-share" id="facebook-21964" onclick="social_share('facebook-21964');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210407-richt-je-in-het-ontwerp-op-levensduur-en-niet-op-het-materiaal-alleen" class="social-share" id="mail-21964" onclick="social_share('mail-21964');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c260 c277 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210406-in-woonconcept-fletts-smelten-duurzaamheid-en-betaalbaarheid-samen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/in-woonconcept-fletts-smelten-duurzaamheid-en-betaalbaarheid-samen_1_6cxQSL.jpg?v=20210330144122" alt="In woonconcept FLETTS smelten duurzaamheid en betaalbaarheid samen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210406-in-woonconcept-fletts-smelten-duurzaamheid-en-betaalbaarheid-samen">In woonconcept FLETTS smelten duurzaamheid en ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 6 apr om 09:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 10 min</small></div>
         </div>
         <p>
Sociale huurappartementen bouwen in massief hout. Voor sommigen klinkt dit als toekomstmuziek, maar volgens Dennis ...</p>
         <p class="button"><a href="/artikel/20210406-in-woonconcept-fletts-smelten-duurzaamheid-en-betaalbaarheid-samen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaam">Duurzaam</a>, <a href="/zoeken/flexibiliteit">Flexibiliteit</a>, <a href="/zoeken/houtbouw">Houtbouw</a></div>
         <ul class="social-actions" data-cid="21942">
          <li id="b-s-21942" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21942');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21942" onclick="social_share('like-21942');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21942">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210406-in-woonconcept-fletts-smelten-duurzaamheid-en-betaalbaarheid-samen&amp;via=DuurzaamGebouwd&amp;text=In+woonconcept+FLETTS+smelten+duurzaamheid+en+betaalbaarheid+samen+%23duurzaam+%23flexibiliteit+%23houtbouw&amp;lang=nl" target="_blank" class="social-share" id="twitter-21942" onclick="social_share('twitter-21942');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210406-in-woonconcept-fletts-smelten-duurzaamheid-en-betaalbaarheid-samen&amp;title=In+woonconcept+FLETTS+smelten+duurzaamheid+en+betaalbaarheid+samen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21942" onclick="social_share('linkedin-21942');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210406-in-woonconcept-fletts-smelten-duurzaamheid-en-betaalbaarheid-samen&amp;t=In+woonconcept+FLETTS+smelten+duurzaamheid+en+betaalbaarheid+samen" target="_blank" class="social-share" id="facebook-21942" onclick="social_share('facebook-21942');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210406-in-woonconcept-fletts-smelten-duurzaamheid-en-betaalbaarheid-samen" class="social-share" id="mail-21942" onclick="social_share('mail-21942');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c190 c225 c260 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210308-waarom-zou-je-bouwen-in-hout"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/waarom-zou-je-bouwen-in-hout_1_SFxKyK.jpg?v=20210304151859" alt="Waarom zou je bouwen in hout?" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210308-waarom-zou-je-bouwen-in-hout">Waarom zou je bouwen in hout?</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 8 mrt om 13:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 6 min</small></div>
         </div>
         <p>
De voordelen van houtbouw lijken evident als we kijken naar de theoretische onderbouwing, maar vertaalt zich dit ...</p>
         <p class="button"><a href="/artikel/20210308-waarom-zou-je-bouwen-in-hout" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaam">Duurzaam</a>, <a href="/zoeken/zonwering">Zonwering</a>, <a href="/zoeken/houtbouw">Houtbouw</a></div>
         <ul class="social-actions" data-cid="21858">
          <li id="b-s-21858" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21858');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21858" onclick="social_share('like-21858');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21858">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210308-waarom-zou-je-bouwen-in-hout&amp;via=DuurzaamGebouwd&amp;text=Waarom+zou+je+bouwen+in+hout%3F+%23duurzaam+%23zonwering+%23houtbouw&amp;lang=nl" target="_blank" class="social-share" id="twitter-21858" onclick="social_share('twitter-21858');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210308-waarom-zou-je-bouwen-in-hout&amp;title=Waarom+zou+je+bouwen+in+hout%3F&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21858" onclick="social_share('linkedin-21858');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210308-waarom-zou-je-bouwen-in-hout&amp;t=Waarom+zou+je+bouwen+in+hout%3F" target="_blank" class="social-share" id="facebook-21858" onclick="social_share('facebook-21858');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210308-waarom-zou-je-bouwen-in-hout" class="social-share" id="mail-21858" onclick="social_share('mail-21858');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c244 c260 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210128-breed-spectrum-innovaties-geeft-circulariteit-nu-al-vorm"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/breed-spectrum-innovaties-geeft-circulariteit-n-al-vorm_1_sbDYF2.jpg?v=20210120121044" alt="Breed spectrum innovaties geeft circulariteit n&uacute; al vorm" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210128-breed-spectrum-innovaties-geeft-circulariteit-nu-al-vorm">Breed spectrum innovaties geeft circulariteit ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>28 jan om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 11 min</small></div>
         </div>
         <p>
De definities van circulariteit zijn anno 2020 even divers als de hoeveelheid meetmethodieken die beschikbaar ...</p>
         <p class="button"><a href="/artikel/20210128-breed-spectrum-innovaties-geeft-circulariteit-nu-al-vorm" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/circulair">Circulair</a>, <a href="/zoeken/woningcorporaties">Woningcorporaties</a></div>
         <ul class="social-actions" data-cid="21694">
          <li id="b-s-21694" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21694');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21694" onclick="social_share('like-21694');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21694">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210128-breed-spectrum-innovaties-geeft-circulariteit-nu-al-vorm&amp;via=DuurzaamGebouwd&amp;text=Breed+spectrum+innovaties+geeft+circulariteit+n%26uacute%3B+al+vorm+%23circulair+%23woningcorporaties+%23vastgoedverduurzaming&amp;lang=nl" target="_blank" class="social-share" id="twitter-21694" onclick="social_share('twitter-21694');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210128-breed-spectrum-innovaties-geeft-circulariteit-nu-al-vorm&amp;title=Breed+spectrum+innovaties+geeft+circulariteit+n%C3%BA+al+vorm&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21694" onclick="social_share('linkedin-21694');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210128-breed-spectrum-innovaties-geeft-circulariteit-nu-al-vorm&amp;t=Breed+spectrum+innovaties+geeft+circulariteit+n%C3%BA+al+vorm" target="_blank" class="social-share" id="facebook-21694" onclick="social_share('facebook-21694');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210128-breed-spectrum-innovaties-geeft-circulariteit-nu-al-vorm" class="social-share" id="mail-21694" onclick="social_share('mail-21694');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c244 c260 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210127-innoveren-in-de-bouw-moet-zonder-tunnelvisie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/innoveren-in-de-bouw-moet-zonder-tunnelvisie_1_Amh7yp.jpg?v=20210126140736" alt="&lsquo;Innoveren in de bouw moet zonder tunnelvisie&rsquo;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210127-innoveren-in-de-bouw-moet-zonder-tunnelvisie">&lsquo;Innoveren in de bouw moet zonder tunnelvisie&rsquo;</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>27 jan om 15:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 6 min</small></div>
         </div>
         <p>
In Amsterdam verrijst de eerste houten woontoren van heel Nederland. Hoewel de naam doet vermoeden dat deze 73 ...</p>
         <p class="button"><a href="/artikel/20210127-innoveren-in-de-bouw-moet-zonder-tunnelvisie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/houtbouw">Houtbouw</a></div>
         <ul class="social-actions" data-cid="21721">
          <li id="b-s-21721" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21721');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21721" onclick="social_share('like-21721');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21721">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210127-innoveren-in-de-bouw-moet-zonder-tunnelvisie&amp;via=DuurzaamGebouwd&amp;text=%26lsquo%3BInnoveren+in+de+bouw+moet+zonder+tunnelvisie%26rsquo%3B+%23houtbouw&amp;lang=nl" target="_blank" class="social-share" id="twitter-21721" onclick="social_share('twitter-21721');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210127-innoveren-in-de-bouw-moet-zonder-tunnelvisie&amp;title=%E2%80%98Innoveren+in+de+bouw+moet+zonder+tunnelvisie%E2%80%99&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21721" onclick="social_share('linkedin-21721');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210127-innoveren-in-de-bouw-moet-zonder-tunnelvisie&amp;t=%E2%80%98Innoveren+in+de+bouw+moet+zonder+tunnelvisie%E2%80%99" target="_blank" class="social-share" id="facebook-21721" onclick="social_share('facebook-21721');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210127-innoveren-in-de-bouw-moet-zonder-tunnelvisie" class="social-share" id="mail-21721" onclick="social_share('mail-21721');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c238 c244 c260 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20201223-orga-architect-wint-cirkel-2020"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/orga-architect-wint-de-cirkel-2020_1_yWWdFh.jpg?v=20201218171602" alt="ORGA architect wint Cirkel 2020" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20201223-orga-architect-wint-cirkel-2020">ORGA architect wint Cirkel 2020</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>23-12-2020 om 09:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
In de regio Nijmegen wordt duurzaamheid meestal in kapitalen geschreven.&nbsp;De maatregelen en inspanningen om ...</p>
         <p class="button"><a href="/artikel/20201223-orga-architect-wint-cirkel-2020" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/biophilic">Biophilic</a></div>
         <ul class="social-actions" data-cid="21590">
          <li id="b-s-21590" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21590');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21590" onclick="social_share('like-21590');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21590">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201223-orga-architect-wint-cirkel-2020&amp;via=DuurzaamGebouwd&amp;text=ORGA+architect+wint+Cirkel+2020+%23biophilic&amp;lang=nl" target="_blank" class="social-share" id="twitter-21590" onclick="social_share('twitter-21590');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201223-orga-architect-wint-cirkel-2020&amp;title=ORGA+architect+wint+Cirkel+2020&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21590" onclick="social_share('linkedin-21590');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201223-orga-architect-wint-cirkel-2020&amp;t=ORGA+architect+wint+Cirkel+2020" target="_blank" class="social-share" id="facebook-21590" onclick="social_share('facebook-21590');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20201223-orga-architect-wint-cirkel-2020" class="social-share" id="mail-21590" onclick="social_share('mail-21590');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/FQMTdbhc">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Expertpost','auteur':'Jan Willem van de Groep'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/expertpost/20211014-10-redenen-om-vol-te-gaan-voor-biobased-bouwen#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="016ca9c414b25e8c960c659e62321adb834aea21" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Website</h4>
<ul>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://www.linkedin.com/company/3798814" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2021 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script>
(function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)})(window,document,'script','https://content.acquire.nl/mtc.js','mt');mt('send','pageview');
</script>
</body>

</html>
